<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="ja">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="ja">
<![endif]-->
<!--[if (!IE)]><!-->
<html lang="ja">
<!--<![endif]-->

<head>
<meta charset="UTF-8" />
<title>輝け甲子園の星2017年５月号　第89回センバツ速報 | 日刊スポーツ出版社</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://nikkansportspublishing.wordpress.com/xmlrpc.php" />
<meta name="google-site-verification" content="mLmPM64K1mxASw-sq1aq6h9zgs--z0GPUn3WYWwNPpg" />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="日刊スポーツ出版社 &raquo; フィード" href="https://nikkansportspublishing.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="日刊スポーツ出版社 &raquo; コメントフィード" href="https://nikkansportspublishing.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="日刊スポーツ出版社 &raquo; 輝け甲子園の星2017年５月号　第89回センバツ速報 のコメントのフィード" href="https://nikkansportspublishing.wordpress.com/2017/04/06/%e8%bc%9d%e3%81%91%e7%94%b2%e5%ad%90%e5%9c%92%e3%81%ae%e6%98%9f2017%e5%b9%b4%ef%bc%95%e6%9c%88%e5%8f%b7%e3%80%80%e7%ac%ac89%e5%9b%9e%e3%82%bb%e3%83%b3%e3%83%90%e3%83%84%e9%80%9f%e5%a0%b1/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1488818651h&ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyNUu1SAyEMfCERddpafzg+S+AiRxsIQzg7fXuhp/1Upn8gm9nNJgS9S8pyLBiLDpNKNDkfRe+S5aAkeML9FXq0Ig/6bxn5LYreYElgt+qAbuiG2J18OA8wiHbEBug+ruUM5COqr5deLxkJCg4qsZQr1JPV6ljzIUFpjICDByQMldaThbT6VbVwrPN3beYnNSZlFFH1DH4KqozV6FY3p3WazHF4LWVPeBfTRzuz1cF01ngdufgqk2PQa9chK2ILxXO8AOqTwOf+HtoWa+h0ZZ3BnghsK24gn6IevW117kTLCLl5/dw9lbD1QHUUx5fgv2cdF2cf9SO8Py/enl7Xq+V6ufkGxjc8Eg==' type='text/css' media='all' />
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj9EKwjAMRX/IrE4m7kX8ltnFktqmtWkd+vV2oA/qUAiE3JxcbtQUgVi7MqIoW+tSMN2erbGyUr8A8GTSkLHxxC9YB87IeWZ9OJJDKIJpMFWrRqewwMUg2aNIhRa275GIr4TTX8xijoM+Q0Kh+5erLxBdMcSiErr6wAhzho+pXh38vu363aZvt93aPgArrnBz'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://nikkansportspublishing.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='プロ野球ａｉ2015年３月号（電子版）' href='https://nikkansportspublishing.wordpress.com/2017/04/04/%e3%83%97%e3%83%ad%e9%87%8e%e7%90%83%ef%bd%81%ef%bd%892015%e5%b9%b4%ef%bc%93%e6%9c%88%e5%8f%b7%e9%9b%bb%e5%ad%90%e7%89%88%ef%bc%89/' />
<link rel='next' title='フィギュアスケート16-17シーズン決算号' href='https://nikkansportspublishing.wordpress.com/2017/04/07/2062/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://nikkansportspublishing.wordpress.com/2017/04/06/%e8%bc%9d%e3%81%91%e7%94%b2%e5%ad%90%e5%9c%92%e3%81%ae%e6%98%9f2017%e5%b9%b4%ef%bc%95%e6%9c%88%e5%8f%b7%e3%80%80%e7%ac%ac89%e5%9b%9e%e3%82%bb%e3%83%b3%e3%83%90%e3%83%84%e9%80%9f%e5%a0%b1/" />
<link rel='shortlink' href='http://wp.me/p3J4Yt-x5' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=https%3A%2F%2Fnikkansportspublishing.wordpress.com%2F2017%2F04%2F06%2F%25e8%25bc%259d%25e3%2581%2591%25e7%2594%25b2%25e5%25ad%2590%25e5%259c%2592%25e3%2581%25ae%25e6%2598%259f2017%25e5%25b9%25b4%25ef%25bc%2595%25e6%259c%2588%25e5%258f%25b7%25e3%2580%2580%25e7%25ac%25ac89%25e5%259b%259e%25e3%2582%25bb%25e3%2583%25b3%25e3%2583%2590%25e3%2583%2584%25e9%2580%259f%25e5%25a0%25b1%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=https%3A%2F%2Fnikkansportspublishing.wordpress.com%2F2017%2F04%2F06%2F%25e8%25bc%259d%25e3%2581%2591%25e7%2594%25b2%25e5%25ad%2590%25e5%259c%2592%25e3%2581%25ae%25e6%2598%259f2017%25e5%25b9%25b4%25ef%25bc%2595%25e6%259c%2588%25e5%258f%25b7%25e3%2580%2580%25e7%25ac%25ac89%25e5%259b%259e%25e3%2582%25bb%25e3%2583%25b3%25e3%2583%2590%25e3%2583%2584%25e9%2580%259f%25e5%25a0%25b1%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="輝け甲子園の星2017年５月号　第89回センバツ速報" />
<meta property="og:url" content="https://nikkansportspublishing.wordpress.com/2017/04/06/%e8%bc%9d%e3%81%91%e7%94%b2%e5%ad%90%e5%9c%92%e3%81%ae%e6%98%9f2017%e5%b9%b4%ef%bc%95%e6%9c%88%e5%8f%b7%e3%80%80%e7%ac%ac89%e5%9b%9e%e3%82%bb%e3%83%b3%e3%83%90%e3%83%84%e9%80%9f%e5%a0%b1/" />
<meta property="og:description" content="輝け甲子園の星 2017年5月号 第89回センバツ大会速報 定価870円(税込) 2017/4/6発売 夢を超&hellip;" />
<meta property="article:published_time" content="2017-04-06T01:43:38+00:00" />
<meta property="article:modified_time" content="2017-04-06T01:48:28+00:00" />
<meta property="og:site_name" content="日刊スポーツ出版社" />
<meta property="og:image" content="https://nikkansportspublishing.files.wordpress.com/2017/04/img-404101926-0001.jpg" />
<meta property="og:image:width" content="1285" />
<meta property="og:image:height" content="1653" />
<meta property="og:locale" content="ja_JP" />
<meta name="twitter:site" content="@BlueNikkan" />
<meta name="twitter:image" content="https://nikkansportspublishing.files.wordpress.com/2017/04/img-404101926-0001.jpg?w=240" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@BlueNikkan" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s0.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://nikkansportspublishing.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://nikkansportspublishing.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://nikkansportspublishing.wordpress.com/osd.xml" title="日刊スポーツ出版社" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="日刊スポーツ出版社" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="nikkansportspublishing.wordpress.com" /><meta name="msapplication-task" content="name=購読;action-uri=https://nikkansportspublishing.wordpress.com/feed/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=無料ブログを作成;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com サポート;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com フォーラム;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="輝け甲子園の星2017年５月号　第89回センバツ速報 | 日刊スポーツ出版社 (WordPress.com)" />
<meta name="description" content="輝け甲子園の星 2017年5月号 第89回センバツ大会速報 定価870円(税込) 2017/4/6発売 夢を超&hellip;" />
 		<script type="text/javascript">
		var _ipw_custom = {
				wordAds: '0',
				adSafe: '0',
				domain: 'nikkansportspublishing.wordpress.com',
				pageURL: 'https://nikkansportspublishing.wordpress.com/2017/04/06/%e8%bc%9d%e3%81%91%e7%94%b2%e5%ad%90%e5%9c%92%e3%81%ae%e6%98%9f2017%e5%b9%b4%ef%bc%95%e6%9c%88%e5%8f%b7%e3%80%80%e7%ac%ac89%e5%9b%9e%e3%82%bb%e3%83%b3%e3%83%90%e3%83%84%e9%80%9f%e5%a0%b1/'
			};
		</script>
		<script type="text/javascript" src="//c.amazon-adsystem.com/aax2/amzn_ads.js"></script>
 		<script type="text/javascript" src="//s.pubmine.com/head.js"></script>
		<script type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script><link rel="amphtml" href="https://nikkansportspublishing.wordpress.com/2017/04/06/%e8%bc%9d%e3%81%91%e7%94%b2%e5%ad%90%e5%9c%92%e3%81%ae%e6%98%9f2017%e5%b9%b4%ef%bc%95%e6%9c%88%e5%8f%b7%e3%80%80%e7%ac%ac89%e5%9b%9e%e3%82%bb%e3%83%b3%e3%83%90%e3%83%84%e9%80%9f%e5%a0%b1/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<style type="text/css" id="custom-colors-css">#infinite-handle span{color:#000}body{background-color:#b6d8c0}body{color:#1e3827}.sticky{background-color:#a5ceb1}.sticky{border-color:#73b487}#branding img{border-color:#d7e9dc}#access,#footer,#colophon{border-color:#d7e9dc}#access li:hover>a,#access ul ul :hover>a{color:#b6d8c0}#access .current-menu-item a,#access .current-menu-ancestor a,#access .current_page_item a,#access .current_page_ancestor a{color:#b6d8c0}#access a{color:#2c4d35}#access ul ul a{background-color:#2c4d35}#access ul ul a{color:#b6d8c0}#access ul ul a:hover{color:#f8fbf9}#access li:hover>a,#access ul ul :hover>a{background-color:#2c4d35}#access .current-menu-item a,#access .current-menu-ancestor a,#access .current_page_item a,#access .current_page_ancestor a{background-color:#2c4d35}.entry-info .comments-link a:hover{color:#b6d8c0}.widget-title{border-bottom-color:#d7e9dc}.widget-title{border-top-color:#d7e9dc}.infinite-scroll .infinite-loader{color:#09150e}#infinite-handle span{background-color:#437d55}#infinite-handle span{border-color:#315c3e}#colophon{color:#345a3f}#colophon a{color:#14281c}html,body,div,span,applet,object,iframe,h1,h2,h3,h4,h5,h6,p,blockquote,pre,a,abbr,acronym,address,big,cite,code,del,dfn,em,font,ins,kbd,q,s,samp,small,strike,strong,sub,sup,tt,var,dl,dt,dd,ol,ul,li,fieldset,form,label,legend,caption,table,tbody,tfoot,thead,tr,th,td{border-color:#ecdbbc}a img{border-color:#ecdbbc}h1,h2,h3{color:#4a3716}hr{border-color:#ecdbbc}h1 a,h2 a,h3 a{color:#ecdbbc}#site-title a{color:#ecdbbc}#site-description{color:#ecdbbc}.entry-title a{color:#644c20}.entry-title a:hover{color:#d5b06b}.widget-title a{color:#644c20}a,a:visited{color:#35351c}a:active,a:hover{color:#b5b57c}.navigation a:visited{color:#dadabd}#wp-calendar a:visited{color:#dadabd}.entry-meta,.entry-meta a,.entry-content h4,#content .gallery .gallery-caption,.entry-info,.entry-info a{color:#545430}.entry-info .comments-link a{color:#545430}#masthead #site-title a,#masthead #site-description{color:#354b2e}.entry-meta a:hover{color:#c8d9bf}.entry-info a:hover{color:#c8d9bf}.navigation a:visited:hover,.navigation a:active,.navigation a:hover{color:#c8d9bf}#wp-calendar a:visited:hover{color:#c8d9bf}#comments .comment-meta a:hover{color:#c8d9bf}#colophon a:hover{color:#c8d9bf}</style>
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s2.wp.com/?custom-css=1&#038;csblog=3J4Yt&#038;cscache=6&#038;csrev=148" />
		<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-2051 single-format-standard mp6 customizer-styles-applied three-column content-sidebar-sidebar highlander-enabled highlander-light custom-colors">
<div id="container" class="hfeed contain">
	<div id="header">
		<div id="masthead" role="banner">
						<div id="site-title">
				<span>
					<a href="https://nikkansportspublishing.wordpress.com/" title="日刊スポーツ出版社" rel="home">日刊スポーツ出版社</a>
				</span>
			</div>
			<div id="site-description">nikkansportspublishing.wordpress.com</div>
		</div><!-- #masthead -->

		<div id="access" role="navigation">
		  			<div class="skip-link screen-reader-text"><a href="#content" title="コンテンツへ移動">コンテンツへ移動</a></div>
						<div class="menu-header"><ul id="menu-%e4%bc%9a%e7%a4%be%e6%a6%82%e8%a6%81" class="menu"><li id="menu-item-77" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-77"><a href="https://nikkansportspublishing.wordpress.com/">ホーム</a></li>
<li id="menu-item-220" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220"><a href="https://nikkansportspublishing.wordpress.com/%e8%b3%bc%e5%85%a5%e6%96%b9%e6%b3%95%e3%81%ab%e3%81%a4%e3%81%84%e3%81%a6/">購入方法について</a></li>
<li id="menu-item-114" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114"><a href="https://nikkansportspublishing.wordpress.com/%e5%ae%9a%e6%9c%9f%e8%b3%bc%e8%aa%ad%e3%81%ab%e3%81%a4%e3%81%84%e3%81%a6/">定期購読について</a></li>
<li id="menu-item-104" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104"><a href="https://nikkansportspublishing.wordpress.com/%e5%ba%83%e5%91%8a%e6%8e%b2%e8%bc%89%e3%81%ab%e3%81%a4%e3%81%84%e3%81%a6/">広告掲載について</a></li>
<li id="menu-item-99" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99"><a href="https://nikkansportspublishing.wordpress.com/%e4%bc%9a%e7%a4%be%e6%a6%82%e8%a6%81/">会社概要</a></li>
<li id="menu-item-1748" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1748"><a href="https://nikkansportspublishing.wordpress.com/%e2%97%af%e2%97%af%e2%97%af%e2%97%af%e3%83%80%e3%82%a6%e3%83%b3%e3%83%ad%e3%83%bc%e3%83%89/">野球選手に贈る試合に勝つためのマル秘 偵察術 分析シート ダウンロードページ</a></li>
</ul></div>		</div><!-- #access -->

		<div id="branding">
						<a href="https://nikkansportspublishing.wordpress.com/">
									<img src="https://nikkansportspublishing.files.wordpress.com/2013/07/cropped-kx5o83471.jpg" width="990" height="180" alt="" />
							</a>
					</div><!-- #branding -->
	</div><!-- #header -->

	<div id="content-box">

<div id="content-container">
	<div id="content" role="main">

	
		<div id="nav-above" class="navigation">
			<div class="nav-previous"><a href="https://nikkansportspublishing.wordpress.com/2017/04/04/%e3%83%97%e3%83%ad%e9%87%8e%e7%90%83%ef%bd%81%ef%bd%892015%e5%b9%b4%ef%bc%93%e6%9c%88%e5%8f%b7%e9%9b%bb%e5%ad%90%e7%89%88%ef%bc%89/" rel="prev"><span class="meta-nav">&larr;</span> プロ野球ａｉ2015年３月号（電子版）</a></div>
			<div class="nav-next"><a href="https://nikkansportspublishing.wordpress.com/2017/04/07/2062/" rel="next">フィギュアスケート16-17シーズン決算号 <span class="meta-nav">&rarr;</span></a></div>
		</div><!-- #nav-above -->

		<div id="post-2051" class="post-2051 post type-post status-publish format-standard hentry category-185987922">

			
			<h1 class="entry-title">輝け甲子園の星2017年５月号　第89回センバツ速報</h1>
							<div class="entry-meta">
					<span class="meta-prep meta-prep-author">投稿日:</span> <a href="https://nikkansportspublishing.wordpress.com/2017/04/06/%e8%bc%9d%e3%81%91%e7%94%b2%e5%ad%90%e5%9c%92%e3%81%ae%e6%98%9f2017%e5%b9%b4%ef%bc%95%e6%9c%88%e5%8f%b7%e3%80%80%e7%ac%ac89%e5%9b%9e%e3%82%bb%e3%83%b3%e3%83%90%e3%83%84%e9%80%9f%e5%a0%b1/" title="10:43" rel="bookmark"><span class="entry-date">2017年4月6日</span></a> <span class="comments-link"><span class="meta-sep">|</span> <a href="https://nikkansportspublishing.wordpress.com/2017/04/06/%e8%bc%9d%e3%81%91%e7%94%b2%e5%ad%90%e5%9c%92%e3%81%ae%e6%98%9f2017%e5%b9%b4%ef%bc%95%e6%9c%88%e5%8f%b7%e3%80%80%e7%ac%ac89%e5%9b%9e%e3%82%bb%e3%83%b3%e3%83%90%e3%83%84%e9%80%9f%e5%a0%b1/#respond">コメントする</a></span>
									</div><!-- .entry-meta -->
			
			<div class="entry-content">
				<p style="text-align:center;"><strong><a href="https://nikkansportspublishing.wordpress.com/2017/04/06/%e8%bc%9d%e3%81%91%e7%94%b2%e5%ad%90%e5%9c%92%e3%81%ae%e6%98%9f2017%e5%b9%b4%ef%bc%95%e6%9c%88%e5%8f%b7%e3%80%80%e7%ac%ac89%e5%9b%9e%e3%82%bb%e3%83%b3%e3%83%90%e3%83%84%e9%80%9f%e5%a0%b1/img-404101926-0001/" rel="attachment wp-att-2052"><img data-attachment-id="2052" data-permalink="https://nikkansportspublishing.wordpress.com/2017/04/06/%e8%bc%9d%e3%81%91%e7%94%b2%e5%ad%90%e5%9c%92%e3%81%ae%e6%98%9f2017%e5%b9%b4%ef%bc%95%e6%9c%88%e5%8f%b7%e3%80%80%e7%ac%ac89%e5%9b%9e%e3%82%bb%e3%83%b3%e3%83%90%e3%83%84%e9%80%9f%e5%a0%b1/img-404101926-0001/" data-orig-file="https://nikkansportspublishing.files.wordpress.com/2017/04/img-404101926-0001.jpg" data-orig-size="1285,1653" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="img-404101926-0001" data-image-description="" data-medium-file="https://nikkansportspublishing.files.wordpress.com/2017/04/img-404101926-0001.jpg?w=300" data-large-file="https://nikkansportspublishing.files.wordpress.com/2017/04/img-404101926-0001.jpg?w=300" class="aligncenter size-thumbnail wp-image-2052" src="https://nikkansportspublishing.files.wordpress.com/2017/04/img-404101926-0001.jpg?w=200&#038;h=257" alt="" width="200" height="257" srcset="https://nikkansportspublishing.files.wordpress.com/2017/04/img-404101926-0001.jpg?w=200&amp;h=257 200w, https://nikkansportspublishing.files.wordpress.com/2017/04/img-404101926-0001.jpg?w=400&amp;h=514 400w, https://nikkansportspublishing.files.wordpress.com/2017/04/img-404101926-0001.jpg?w=300&amp;h=386 300w" sizes="(max-width: 200px) 100vw, 200px" /></a><a href="https://nikkansportspublishing.wordpress.com/2017/02/09/%e8%bc%9d%e3%81%91%e7%94%b2%e5%ad%90%e5%9c%92%e3%81%ae%e6%98%9f2017%e5%b9%b4%ef%bc%93%e6%9c%88%e5%8f%b7%e3%80%80/17%e5%b9%b4%e6%97%a9%e6%98%a5%e5%8f%b7/" rel="attachment wp-att-1975"><br />
</a><br />
輝け甲子園の星 2017年5月号</strong><br />
<strong>第89回センバツ大会速報</strong><br />
<strong>定価870円(税込)<br />
</strong><strong>2017/4/6発売<br />
</strong><a href="https://www.amazon.co.jp/%E8%BC%9D%E3%81%91%E7%94%B2%E5%AD%90%E5%9C%92%E3%81%AE%E6%98%9F2017%E5%B9%B45%E6%9C%88%E5%8F%B7/dp/B06XC4NMSG/ref=sr_1_1?ie=UTF8&amp;qid=1491442539&amp;sr=8-1&amp;keywords=%E8%BC%9D%E3%81%91%E7%94%B2%E5%AD%90%E5%9C%92%E3%81%AE%E6%98%9F" target="_blank"><strong><img data-attachment-id="578" data-permalink="https://nikkansportspublishing.wordpress.com/2013/08/05/%e3%83%97%e3%83%ad%e9%87%8e%e7%90%83-ai-%e3%82%a2%e3%82%a4-2013%e5%b9%b4-09%e6%9c%88%e5%8f%b7/amazon-3/" data-orig-file="https://nikkansportspublishing.files.wordpress.com/2013/08/amazon1.png?w=500" data-orig-size="96,32" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="Amazon" data-image-description="" data-medium-file="https://nikkansportspublishing.files.wordpress.com/2013/08/amazon1.png?w=500?w=96" data-large-file="https://nikkansportspublishing.files.wordpress.com/2013/08/amazon1.png?w=500?w=96" class="size-full wp-image-578 aligncenter" src="https://nikkansportspublishing.files.wordpress.com/2013/08/amazon1.png?w=500" alt="Amazon"   /><br />
</strong></a></p>
<div id="main-wrapper">
<div>
<div id="navi-detail-wrapper" class="clearfix">
<div id="right-detail">
<div class="table-of-contents">
<div id="contents">
<div class="area02"><span style="color:#ff00ff;"><strong>夢を超えてゆけ――センバツ２０１７</strong></span><br />
★決勝速報<br />
代打・西島君が９回決勝２ラン！！<br />
<span style="color:#ff0000;">☆決勝カラー熱戦譜</span><br />
★優勝ヒーロー・徳山壮磨（大阪桐蔭）<br />
☆やったね大阪桐蔭ナイン<br />
★準優勝ヒーロー・安田尚憲（履正社）<br />
☆がんばったね履正社ナイン<br />
★戦いのあとで　セレモニー＆宿舎ルポ<br />
☆恒例企画　２０１７センバツの星はキミだ！<br />
<span style="color:#ff0000;">★準決勝熱戦譜１／準決勝熱戦譜２</span><br />
<span style="color:#ff0000;">☆準々決勝熱戦譜１／準々決勝熱戦譜２／準々決勝熱戦譜３／準々決勝熱戦譜４</span><br />
<span style="color:#ff0000;">★１、２回戦熱戦譜</span><span style="color:#0000ff;"><strong>★ＳＰＲＩＮＧ　ＨＥＲＯＥＳ２０１７</strong></span><br />
安田尚憲（履正社）、小園海斗（報徳学園）、田浦文丸（秀岳館）、徳山壮磨（大阪桐蔭）、安田大将（東海大福岡）、安里樹羅（健大高崎）、三浦銀二（福岡大大濠）、植田拓（盛岡大付）、北川智也（福井工大福井）、後藤克基（滋賀学園）、池谷蒼大（静岡）、大関秀太郎（作新学院）、清宮幸太郎（早稲田実）、丸山和郁（前橋育英）、福元悠真（智弁学園）、柏尾健太（呉）、金久保優斗（東海大市原望洋）、西浦颯大（明徳義塾）、猪田和希（神戸国際大付）、古川響輝（高田商）、金成麗生（日大三）、長谷川拓帆（仙台育英）、山口翔（熊本工）、高階成雲（札幌第一）、難波侑平（創志学園）、嶋谷将平（宇部鴻城）、北原野空（中村）<br />
<strong><span style="color:#0000ff;">★白球インタビュー</span></strong><br />
若林将平（履正社）、徳山壮磨（大阪桐蔭）、池田吏輝（呉）、三浦銀二（福岡大大濠）<br />
<span style="color:#333399;"><strong>☆おじゃま座談会</strong></span><br />
報徳学園／静岡／前橋育英／熊本工／呉／多治見／東海大市原望洋／滋賀学園／盛岡大付／宇部鴻城<br />
<span style="color:#333399;"><strong>★２１世紀枠の甲子園</strong></span>　中村／多治見／不来方<br />
<strong>☆センバツ出場チーム選手名鑑＆個人成績</strong><br />
<span style="color:#0000ff;"><strong>★センバツチームルポ</strong></span><br />
仙台育英／日大三／帝京五／履正社／作新学院<br />
<span style="color:#0000ff;"><strong>☆僕の甲子園日記</strong></span><br />
清宮幸太郎（早稲田実）／三浦銀二（福岡大大濠）<br />
<span style="color:#0000ff;"><strong>★母が語る我が息子<br />
</strong></span>福元悠真（智弁学園）、長谷川拓帆（仙台育英）<br />
<strong><span style="color:#008080;">☆ＮＥＷ　ＬＩＦＥ　ＳＴＡＲＴ！</span></strong>　新しい世界へ<br />
村上頌樹（智弁学園→東洋大）、大西健斗（北海→慶応大）<br />
<span style="color:#333399;">★甲子園ボイス</span><br />
<span style="color:#333399;">☆甲子園メイト</span><br />
<span style="color:#333399;">★ピート小林の高校野球グラフィティ</span><br />
<span style="color:#ff0000;"><strong>☆ヨシネーのＳＥＮＢＡＴＳＵ　ＤＩＡＲＹ</strong></span></p>
<p><strong><span style="color:#ff6600;">★監督と甲子園</span></strong>　関口清治監督（盛岡大付）取材・文―藤井利香</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">広告</span>
				<div class="u">
								<script type='text/javascript'>
				(function(g){if("undefined"!=typeof g.__ATA){g.__ATA.initAd({sectionId:26942, width:300, height:250});}})(window);
			</script>
				</div>
				        <div id="crt-585409829" style="width:300px;height:250px;"></div>
        <script type="text/javascript">
        var o = document.getElementById('crt-585409829');
        if ("undefined"!=typeof Criteo) {
            var p = o.parentNode;
            p.style.setProperty('display', 'inline-block', 'important');
            o.style.setProperty('display', 'block', 'important');
            Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-585409829",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-585409829'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); }
        });
        } else {
            o.style.setProperty('display', 'none', 'important');
            o.style.setProperty('visibility', 'hidden', 'important');
        }
        </script>
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-2051" class="share-twitter sd-button share-icon" href="https://nikkansportspublishing.wordpress.com/2017/04/06/%e8%bc%9d%e3%81%91%e7%94%b2%e5%ad%90%e5%9c%92%e3%81%ae%e6%98%9f2017%e5%b9%b4%ef%bc%95%e6%9c%88%e5%8f%b7%e3%80%80%e7%ac%ac89%e5%9b%9e%e3%82%bb%e3%83%b3%e3%83%90%e3%83%84%e9%80%9f%e5%a0%b1/?share=twitter" target="_blank" title="クリックして Twitter で共有"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-2051" class="share-facebook sd-button share-icon" href="https://nikkansportspublishing.wordpress.com/2017/04/06/%e8%bc%9d%e3%81%91%e7%94%b2%e5%ad%90%e5%9c%92%e3%81%ae%e6%98%9f2017%e5%b9%b4%ef%bc%95%e6%9c%88%e5%8f%b7%e3%80%80%e7%ac%ac89%e5%9b%9e%e3%82%bb%e3%83%b3%e3%83%90%e3%83%84%e9%80%9f%e5%a0%b1/?share=facebook" target="_blank" title="Facebook で共有"><span>Facebook</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-2051" class="share-google-plus-1 sd-button share-icon" href="https://nikkansportspublishing.wordpress.com/2017/04/06/%e8%bc%9d%e3%81%91%e7%94%b2%e5%ad%90%e5%9c%92%e3%81%ae%e6%98%9f2017%e5%b9%b4%ef%bc%95%e6%9c%88%e5%8f%b7%e3%80%80%e7%ac%ac89%e5%9b%9e%e3%82%bb%e3%83%b3%e3%83%90%e3%83%84%e9%80%9f%e5%a0%b1/?share=google-plus-1" target="_blank" title="クリックして Google+ で共有"><span>Google</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-55072893-2051-58eae092db7fc' data-src='//widgets.wp.com/likes/#blog_id=55072893&amp;post_id=2051&amp;origin=nikkansportspublishing.wordpress.com&amp;obj_id=55072893-2051-58eae092db7fc' data-name='like-post-frame-55072893-2051-58eae092db7fc'><h3 class='sd-title'>いいね:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>いいね</span></span> <span class="loading">読み込み中...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>関連</em></h3>
</div></div>							</div><!-- .entry-content -->

			<div class="entry-info">
							カテゴリー: <a href="https://nikkansportspublishing.wordpress.com/category/%e8%bc%9d%e3%81%91%e7%94%b2%e5%ad%90%e5%9c%92%e3%81%ae%e6%98%9f/" rel="category tag">輝け甲子園の星</a> <a href="https://nikkansportspublishing.wordpress.com/2017/04/06/%e8%bc%9d%e3%81%91%e7%94%b2%e5%ad%90%e5%9c%92%e3%81%ae%e6%98%9f2017%e5%b9%b4%ef%bc%95%e6%9c%88%e5%8f%b7%e3%80%80%e7%ac%ac89%e5%9b%9e%e3%82%bb%e3%83%b3%e3%83%90%e3%83%84%e9%80%9f%e5%a0%b1/" title="輝け甲子園の星2017年５月号　第89回センバツ速報 へのパーマリンク" rel="bookmark">パーマリンク</a>							</div><!-- .entry-info -->
		</div><!-- #post-## -->

		<div id="nav-below" class="navigation">
			<div class="nav-previous"><a href="https://nikkansportspublishing.wordpress.com/2017/04/04/%e3%83%97%e3%83%ad%e9%87%8e%e7%90%83%ef%bd%81%ef%bd%892015%e5%b9%b4%ef%bc%93%e6%9c%88%e5%8f%b7%e9%9b%bb%e5%ad%90%e7%89%88%ef%bc%89/" rel="prev"><span class="meta-nav">&larr;</span> プロ野球ａｉ2015年３月号（電子版）</a></div>
			<div class="nav-next"><a href="https://nikkansportspublishing.wordpress.com/2017/04/07/2062/" rel="next">フィギュアスケート16-17シーズン決算号 <span class="meta-nav">&rarr;</span></a></div>
		</div><!-- #nav-below -->

		
<div id="comments">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">コメントを残す <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/04/06/%E8%BC%9D%E3%81%91%E7%94%B2%E5%AD%90%E5%9C%92%E3%81%AE%E6%98%9F2017%E5%B9%B4%EF%BC%95%E6%9C%88%E5%8F%B7%E3%80%80%E7%AC%AC89%E5%9B%9E%E3%82%BB%E3%83%B3%E3%83%90%E3%83%84%E9%80%9F%E5%A0%B1/#respond" style="display:none;">コメントをキャンセル</a></small></h3>			<form action="https://nikkansportspublishing.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="407affcd1a" /><input type="hidden" name="_wp_http_referer" value="/2017/04/06/%E8%BC%9D%E3%81%91%E7%94%B2%E5%AD%90%E5%9C%92%E3%81%AE%E6%98%9F2017%E5%B9%B4%EF%BC%95%E6%9C%88%E5%8F%B7%E3%80%80%E7%AC%AC89%E5%9B%9E%E3%82%BB%E3%83%B3%E3%83%90%E3%83%84%E9%80%9F%E5%A0%B1/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">コメントを入力してください。</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="コメントを入力してください。"></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>以下に詳細を記入するか、アイコンをクリックしてログインしてください。</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="ゲスト">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fnikkansportspublishing.wordpress.com" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://s0.wp.com/i/mu.gif" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">メールアドレス <span class="required">(必須)</span> <span class="nopublish">(アドレスが公開されることはありません)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">名前 <span class="required">(必須)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">ウェブサイト</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://s0.wp.com/i/mu.gif" alt="WordPress.com ロゴ" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> WordPress.com アカウントを使ってコメントしています。 <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">ログアウト</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">変更</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://s0.wp.com/i/mu.gif" alt="Twitter 画像" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> Twitter アカウントを使ってコメントしています。 <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">ログアウト</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">変更</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://s0.wp.com/i/mu.gif" alt="Facebook の写真" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> Facebook アカウントを使ってコメントしています。 <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">ログアウト</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">変更</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://s0.wp.com/i/mu.gif" alt="Google+ フォト" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> Google+ アカウントを使ってコメントしています。 <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">ログアウト</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">変更</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">キャンセル</a></div>
		<p>%s と連携中</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">新しいコメントがついたらメールで通知。</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">新しい投稿をメールで受け取る</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="コメントを送信" /> <input type='hidden' name='comment_post_ID' value='2051' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="36ec95922a" /></p>
<input type="hidden" name="genseq" value="1491787922" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="194"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->
	
	</div><!-- #content -->
</div><!-- #content-container -->


				<div id="main-sidebars">

		
		<div id="feature" class="widget-area" role="complementary">
			<ul class="xoxo">
				<li id="search-2" class="widget-container widget_search"><h3 class="widget-title">検索</h3><form role="search" method="get" id="searchform" class="searchform" action="https://nikkansportspublishing.wordpress.com/">
				<div>
					<label class="screen-reader-text" for="s">検索:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="検索" />
				</div>
			</form></li>			</ul>
		</div><!-- #feature.widget-area -->

		
		
		<div id="primary" class="widget-area" role="complementary">
					<ul class="xoxo">

					<li id="recent-posts-2" class="widget-container widget_recent_entries">		<h3 class="widget-title">最近の投稿</h3>		<ul>
					<li>
				<a href="https://nikkansportspublishing.wordpress.com/2017/04/07/2062/">フィギュアスケート16-17シーズン決算号</a>
							<span class="post-date">2017年4月7日</span>
						</li>
					<li>
				<a href="https://nikkansportspublishing.wordpress.com/2017/04/06/%e8%bc%9d%e3%81%91%e7%94%b2%e5%ad%90%e5%9c%92%e3%81%ae%e6%98%9f2017%e5%b9%b4%ef%bc%95%e6%9c%88%e5%8f%b7%e3%80%80%e7%ac%ac89%e5%9b%9e%e3%82%bb%e3%83%b3%e3%83%90%e3%83%84%e9%80%9f%e5%a0%b1/">輝け甲子園の星2017年５月号　第89回センバツ速報</a>
							<span class="post-date">2017年4月6日</span>
						</li>
					<li>
				<a href="https://nikkansportspublishing.wordpress.com/2017/04/04/%e3%83%97%e3%83%ad%e9%87%8e%e7%90%83%ef%bd%81%ef%bd%892015%e5%b9%b4%ef%bc%93%e6%9c%88%e5%8f%b7%e9%9b%bb%e5%ad%90%e7%89%88%ef%bc%89/">プロ野球ａｉ2015年３月号（電子版）</a>
							<span class="post-date">2017年4月4日</span>
						</li>
					<li>
				<a href="https://nikkansportspublishing.wordpress.com/2017/04/04/%e3%83%97%e3%83%ad%e9%87%8e%e7%90%83%ef%bd%81%ef%bd%89%e9%9b%bb%e5%ad%90%e7%89%88ver%e3%81%8a%e8%a9%a6%e3%81%97/">プロ野球ａｉ電子版・Verお試し</a>
							<span class="post-date">2017年4月4日</span>
						</li>
					<li>
				<a href="https://nikkansportspublishing.wordpress.com/2017/03/30/%e8%bc%9d%e3%81%91%e7%94%b2%e5%ad%90%e5%9c%92%e3%81%ae%e6%98%9f%e7%99%ba%e5%a3%b2%e6%97%a5/">輝け甲子園の星発売日</a>
							<span class="post-date">2017年3月30日</span>
						</li>
					<li>
				<a href="https://nikkansportspublishing.wordpress.com/2017/03/30/%e3%83%97%e3%83%ad%e9%87%8e%e7%90%83%ef%bd%81%ef%bd%892016%e5%b9%b411%e6%9c%88%e5%8f%b7%ef%bc%88%e9%9b%bb%e5%ad%90%e7%89%88%ef%bc%89/">プロ野球ａｉ2016年11月号（電子版）</a>
							<span class="post-date">2017年3月30日</span>
						</li>
					<li>
				<a href="https://nikkansportspublishing.wordpress.com/2017/03/30/%e3%83%97%e3%83%ad%e9%87%8e%e7%90%83%ef%bd%81%ef%bd%892016%e5%b9%b4%ef%bc%97%e6%9c%88%e5%8f%b7%ef%bc%88%e9%9b%bb%e5%ad%90%e7%89%88%ef%bc%89/">プロ野球ａｉ2016年７月号（電子版）</a>
							<span class="post-date">2017年3月30日</span>
						</li>
					<li>
				<a href="https://nikkansportspublishing.wordpress.com/2017/03/30/%e3%83%97%e3%83%ad%e9%87%8e%e7%90%83%ef%bd%81%ef%bd%892015%e5%b9%b4%ef%bc%99%e6%9c%88%e5%8f%b7/">プロ野球ａｉ2015年９月号（電子版）</a>
							<span class="post-date">2017年3月30日</span>
						</li>
					<li>
				<a href="https://nikkansportspublishing.wordpress.com/2017/03/28/%e3%83%97%e3%83%ad%e9%87%8e%e7%90%83%ef%bd%81%ef%bd%89%e9%9b%bb%e5%ad%90%e7%89%88/">プロ野球ａｉ電子版</a>
							<span class="post-date">2017年3月28日</span>
						</li>
					<li>
				<a href="https://nikkansportspublishing.wordpress.com/2017/02/28/%e3%83%97%e3%83%ad%e9%87%8e%e7%90%83%ef%bd%81%ef%bd%892017%e5%b9%b4%ef%bc%94%e6%9c%88%e5%8f%b7/">プロ野球ａｉ2017年４月号</a>
							<span class="post-date">2017年2月28日</span>
						</li>
					<li>
				<a href="https://nikkansportspublishing.wordpress.com/2017/02/16/%e3%83%97%e3%83%ad%e9%87%8e%e7%90%83%ef%bd%81%ef%bd%892017%e5%b9%b4%ef%bc%94%e6%9c%88%e5%8f%b7%e3%81%af%e7%89%b9%e5%88%a5%e5%ae%9a%e4%be%a1%e3%81%a7%e3%81%99%e3%80%82/">プロ野球ａｉ2017年４月号は特別定価です。</a>
							<span class="post-date">2017年2月16日</span>
						</li>
					<li>
				<a href="https://nikkansportspublishing.wordpress.com/2017/02/09/%e3%83%97%e3%83%ad%e9%87%8e%e7%90%83%ef%bd%81%ef%bd%89%e6%ac%a1%e5%8f%b7%e3%80%80%e7%99%ba%e5%a3%b2%e6%97%a5/">プロ野球ａｉ次号　発売日</a>
							<span class="post-date">2017年2月9日</span>
						</li>
					<li>
				<a href="https://nikkansportspublishing.wordpress.com/2017/02/09/%e8%bc%9d%e3%81%91%e7%94%b2%e5%ad%90%e5%9c%92%e3%81%ae%e6%98%9f2017%e5%b9%b4%ef%bc%93%e6%9c%88%e5%8f%b7%e3%80%80/">輝け甲子園の星2017年３月号　</a>
							<span class="post-date">2017年2月9日</span>
						</li>
					<li>
				<a href="https://nikkansportspublishing.wordpress.com/2017/02/03/%e8%bc%9d%e3%81%91%e7%94%b2%e5%ad%90%e5%9c%92%e3%81%ae%e6%98%9f2017%e5%b9%b43%e6%9c%88%e5%8f%b7%e3%82%ad%e3%83%a3%e3%83%97%e3%83%86%e3%83%b3%e3%83%88%e3%83%bc%e3%82%af/">輝け甲子園の星2017年3月号 キャプテントーク</a>
							<span class="post-date">2017年2月3日</span>
						</li>
					<li>
				<a href="https://nikkansportspublishing.wordpress.com/2017/02/03/%e8%bc%9d%e3%81%91%e7%94%b2%e5%ad%90%e5%9c%92%e3%81%ae%e6%98%9f2017%e5%b9%b43%e6%9c%88%e5%8f%b7%e3%80%80%e7%99%ba%e5%a3%b2%e6%97%a5/">輝け甲子園の星2017年3月号　発売日</a>
							<span class="post-date">2017年2月3日</span>
						</li>
				</ul>
		</li>		<li id="recent-comments-2" class="widget-container widget_recent_comments"><h3 class="widget-title">最近のコメント</h3>				<ul id="recentcomments">
											<li class="recentcomments">
							プロ野球ファン (<a href="https://nikkansportspublishing.wordpress.com/2015/04/20/%e3%80%90%e3%81%8a%e7%9f%a5%e3%82%89%e3%81%9b%e3%80%91%e3%83%97%e3%83%ad%e9%87%8e%e7%90%83%e9%81%b8%e6%89%8b%e5%90%8d%e9%91%912015%e3%81%ae%e9%9b%bb%e5%ad%90%e7%89%88%e3%82%92%e6%9b%b4%e6%96%b0/comment-page-1/#comment-246">【お知らせ】プロ野球選手名鑑2015の電子版を更新しました</a>)						</li>

												<li class="recentcomments">
							高桑 (<a href="https://nikkansportspublishing.wordpress.com/2017/02/28/%e3%83%97%e3%83%ad%e9%87%8e%e7%90%83%ef%bd%81%ef%bd%892017%e5%b9%b4%ef%bc%94%e6%9c%88%e5%8f%b7/comment-page-1/#comment-241">プロ野球ａｉ2017年４月号</a>)						</li>

												<li class="recentcomments">
							小林美枝 (<a href="https://nikkansportspublishing.wordpress.com/2017/02/28/%e3%83%97%e3%83%ad%e9%87%8e%e7%90%83%ef%bd%81%ef%bd%892017%e5%b9%b4%ef%bc%94%e6%9c%88%e5%8f%b7/comment-page-1/#comment-236">プロ野球ａｉ2017年４月号</a>)						</li>

												<li class="recentcomments">
							成田 (<a href="https://nikkansportspublishing.wordpress.com/2017/02/28/%e3%83%97%e3%83%ad%e9%87%8e%e7%90%83%ef%bd%81%ef%bd%892017%e5%b9%b4%ef%bc%94%e6%9c%88%e5%8f%b7/comment-page-1/#comment-235">プロ野球ａｉ2017年４月号</a>)						</li>

												<li class="recentcomments">
							nikkansportspublishing (<a href="https://nikkansportspublishing.wordpress.com/2017/01/10/%e3%82%a2%e3%83%9e%e3%83%81%e3%83%a5%e3%82%a2%e9%87%8e%e7%90%83%ef%bd%96%ef%bd%8f%ef%bd%8c%ef%bc%8e42%e3%80%802017%e3%83%89%e3%83%a9%e3%83%95%e3%83%88%e5%85%88%e5%8f%96%e3%82%8a/comment-page-1/#comment-223">アマチュア野球ｖｏｌ．42　2017ドラフト先取り</a>)						</li>

												<li class="recentcomments">
							mamo (<a href="https://nikkansportspublishing.wordpress.com/2017/01/10/%e3%82%a2%e3%83%9e%e3%83%81%e3%83%a5%e3%82%a2%e9%87%8e%e7%90%83%ef%bd%96%ef%bd%8f%ef%bd%8c%ef%bc%8e42%e3%80%802017%e3%83%89%e3%83%a9%e3%83%95%e3%83%88%e5%85%88%e5%8f%96%e3%82%8a/comment-page-1/#comment-222">アマチュア野球ｖｏｌ．42　2017ドラフト先取り</a>)						</li>

												<li class="recentcomments">
							nikkansportspublishing (<a href="https://nikkansportspublishing.wordpress.com/2015/11/09/%e3%83%97%e3%83%ad%e9%87%8e%e7%90%83b%e7%b4%9a%e3%83%8b%e3%83%a5%e3%83%bc%e3%82%b9%e4%ba%8b%e4%bb%b6%e7%b0%bf-2015/comment-page-1/#comment-220">プロ野球B級ニュース事件簿 2015</a>)						</li>

												<li class="recentcomments">
							鷹熊一二三 (<a href="https://nikkansportspublishing.wordpress.com/2015/11/09/%e3%83%97%e3%83%ad%e9%87%8e%e7%90%83b%e7%b4%9a%e3%83%8b%e3%83%a5%e3%83%bc%e3%82%b9%e4%ba%8b%e4%bb%b6%e7%b0%bf-2015/comment-page-1/#comment-219">プロ野球B級ニュース事件簿 2015</a>)						</li>

												<li class="recentcomments">
							<a href='http://y-trend.drework.info/%e6%9c%aa%e5%88%86%e9%a1%9e/%e5%90%8d%e3%82%b9%e3%82%ab%e3%82%a6%e3%83%88%e3%81%ae%e3%83%89%e3%83%a9%e3%83%95%e3%83%88%e6%8e%a1%e7%82%b9%e3%80%82%e3%80%8c%e6%9c%80%e6%82%aa' rel='external nofollow' class='url'>名スカウトのドラフト採点。「最悪は阪神、最高はロッテ」</a> (<a href="https://nikkansportspublishing.wordpress.com/2016/10/05/2016%e3%83%89%e3%83%a9%e3%83%95%e3%83%88%e5%85%88%e5%8f%96%e3%82%8a-%e3%82%a2%e3%83%9e%e3%83%81%e3%83%a5%e3%82%a2%e9%87%8e%e7%90%83-vol-40-2/comment-page-1/#comment-217">アマチュア野球 vol.41　ドラフト2016</a>)						</li>

												<li class="recentcomments">
							営業部 (<a href="https://nikkansportspublishing.wordpress.com/2016/10/04/%e3%83%97%e3%83%ad%e9%87%8e%e7%90%83%ef%bd%81%ef%bd%892016%e5%b9%b411%e6%9c%88%e5%8f%b7%e3%81%af%e3%81%93%e3%81%93%e3%81%ab%e5%9c%a8%e5%ba%ab%e3%81%82%e3%82%8a/comment-page-1/#comment-214">プロ野球ａｉ2016年11月号はここに在庫あり</a>)						</li>

												<li class="recentcomments">
							りな (<a href="https://nikkansportspublishing.wordpress.com/2016/02/04/%e8%bc%9d%e3%81%91%e7%94%b2%e5%ad%90%e5%9c%92%e3%81%ae%e6%98%9f-2016%e5%b9%b43%e6%9c%88%e5%8f%b7-%e7%94%b2%e5%ad%90%e5%9c%92%e3%81%ae%e6%98%9f%e7%9a%84%e3%82%bb%e3%83%b3%e3%83%90%e3%83%84%e5%87%ba/comment-page-1/#comment-204">輝け甲子園の星 2016年3月号 第88回センバツ高校野球大会&nbsp;出場32校徹底カラーガイド</a>)						</li>

												<li class="recentcomments">
							りん (<a href="https://nikkansportspublishing.wordpress.com/2015/12/18/%e8%bc%9d%e3%81%91%e7%94%b2%e5%ad%90%e5%9c%92%e3%81%ae%e6%98%9f-2016%e5%b9%b41%e6%9c%88%e5%8f%b7-2015%e5%b9%b4%e3%81%ae%e9%ab%98%e6%a0%a1%e9%87%8e%e7%90%83%e3%82%92%e5%bd%a9%e3%81%a3%e3%81%9f%e3%83%81/comment-page-1/#comment-202">輝け甲子園の星 2016年1月号 2015年の高校野球を彩ったチームの豪華対談＆座談会</a>)						</li>

												<li class="recentcomments">
							<a href='https://leslieyoshi.wordpress.com/2015/12/31/%e3%80%90%e4%bb%8a%e5%b9%b4%e8%aa%ad%e3%82%93%e3%81%a0%e6%9c%ac%e3%80%802015%e3%80%91%e6%8a%ab%e9%9c%b2%e3%81%99%e3%82%8b%e3%81%bb%e3%81%a9%e3%81%a7%e3%81%' rel='external nofollow' class='url'>【今年読んだ本　2015】披露するほどではないですが。 | どがちゃがHONG KONG、OSAKA</a> (<a href="https://nikkansportspublishing.wordpress.com/2015/06/23/%e6%a5%b5%e8%b2%a7%e7%90%83%e5%9b%a3-%e6%b3%a2%e7%80%be%e3%81%ae%e7%a6%8f%e5%b2%a1%e3%83%a9%e3%82%a4%e3%82%aa%e3%83%b3%e3%82%ba-%e5%bc%b1%e3%81%8f%e3%80%81%e8%b2%a7%e3%81%97%e3%81%8f%e3%80%81%e3%81%9f/comment-page-1/#comment-200">極貧球団 波瀾の福岡ライオンズ 弱く、貧しく、たくましく! 太平洋クラブライオンズ クラウンライターライオンズ 奮闘の6年を関係者の証言とともに振り返る</a>)						</li>

												<li class="recentcomments">
							nikkansportspublishing (<a href="https://nikkansportspublishing.wordpress.com/2015/12/18/%e8%bc%9d%e3%81%91%e7%94%b2%e5%ad%90%e5%9c%92%e3%81%ae%e6%98%9f-2016%e5%b9%b41%e6%9c%88%e5%8f%b7-2015%e5%b9%b4%e3%81%ae%e9%ab%98%e6%a0%a1%e9%87%8e%e7%90%83%e3%82%92%e5%bd%a9%e3%81%a3%e3%81%9f%e3%83%81/comment-page-1/#comment-199">輝け甲子園の星 2016年1月号 2015年の高校野球を彩ったチームの豪華対談＆座談会</a>)						</li>

												<li class="recentcomments">
							りん (<a href="https://nikkansportspublishing.wordpress.com/2015/12/18/%e8%bc%9d%e3%81%91%e7%94%b2%e5%ad%90%e5%9c%92%e3%81%ae%e6%98%9f-2016%e5%b9%b41%e6%9c%88%e5%8f%b7-2015%e5%b9%b4%e3%81%ae%e9%ab%98%e6%a0%a1%e9%87%8e%e7%90%83%e3%82%92%e5%bd%a9%e3%81%a3%e3%81%9f%e3%83%81/comment-page-1/#comment-198">輝け甲子園の星 2016年1月号 2015年の高校野球を彩ったチームの豪華対談＆座談会</a>)						</li>

										</ul>
				</li><li id="blog_subscription-2" class="widget-container widget_blog_subscription"><h3 class="widget-title"><label for="subscribe-field">ブログをメール購読</label></h3>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>新規投稿をメールで受け取るにはメールアドレスを記入してください。</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="メールアドレスを入力" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="55072893"/>
						<input type="hidden" name="source" value="https://nikkansportspublishing.wordpress.com/2017/04/06/%E8%BC%9D%E3%81%91%E7%94%B2%E5%AD%90%E5%9C%92%E3%81%AE%E6%98%9F2017%E5%B9%B4%EF%BC%95%E6%9C%88%E5%8F%B7%E3%80%80%E7%AC%AC89%E5%9B%9E%E3%82%BB%E3%83%B3%E3%83%90%E3%83%84%E9%80%9F%E5%A0%B1/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="6053fd441f" />						<input type="submit" value="フォロー" />
					</p>
				</form>
			
</li>			</ul>
		</div><!-- #primary .widget-area -->

				<div id="secondary" class="widget-area" role="complementary">
			<ul class="xoxo">
			<li id="linkcat-1356" class="widget-container widget_links"><h3 class="widget-title">リンク</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.samurai-a.co.jp/baseball-kanagawa/index.html" title="野球を愛している神奈川県すべての人でつくる野球マガジン" target="_blank"><img src="https://nikkansportspublishing.files.wordpress.com/2013/08/bk2.jpg"  alt="ベースボール神奈川"  title="野球を愛している神奈川県すべての人でつくる野球マガジン" /> ベースボール神奈川</a></li>
<li><a href="http://www.j-sma.org/" title="日本セイバーメトリクス協会"><img src="https://nikkansportspublishing.files.wordpress.com/2017/01/jsmasmall.jpg"  alt="日本セイバーメトリクス協会"  title="日本セイバーメトリクス協会" /> 日本セイバーメトリクス協会</a></li>
<li><a href="http://ameblo.jp/fm-hokkai100/" target="_blank">カベスタ　北の球児たちｓｉｎｃｅ２０１１</a></li>
<li><a href="http://www.nikkansports.com/baseball/column/yoshine/" target="_blank"><img src="https://nikkansportspublishing.files.wordpress.com/2013/07/yoshiko_banner178-70.gif"  alt="ヨシネーのひとりごと"  /> ヨシネーのひとりごと</a></li>
<li><a href="http://www.oku-jo.com/index.html" title="本のうまれる瞬間を、いまいちど考えたいと思いました。そして自分の手でつくりあげた本を、求める人のもとにしっかりと届けたいと思いました。" target="_blank">編集室 屋上</a></li>
<li><a href="https://www.facebook.com/pages/%E8%BC%9D%E3%81%91%E7%94%B2%E5%AD%90%E5%9C%92%E3%81%AE%E6%98%9F/330482816973721" target="_blank">輝け甲子園の星 Facebook</a></li>

	</ul>
</li>
<li id="categories-2" class="widget-container widget_categories"><h3 class="widget-title">カテゴリー</h3>		<ul>
	<li class="cat-item cat-item-44503"><a href="https://nikkansportspublishing.wordpress.com/category/%e3%83%8b%e3%83%a5%e3%83%bc%e3%82%b9/" >ニュース</a> (66)
</li>
	<li class="cat-item cat-item-697854"><a href="https://nikkansportspublishing.wordpress.com/category/%e3%83%95%e3%82%a3%e3%82%ae%e3%83%a5%e3%82%a2%e3%82%b9%e3%82%b1%e3%83%bc%e3%83%88/" >フィギュアスケート</a> (1)
</li>
	<li class="cat-item cat-item-104875436"><a href="https://nikkansportspublishing.wordpress.com/category/%e3%83%97%e3%83%ad%e9%87%8e%e7%90%83ai/" >プロ野球ai</a> (55)
</li>
	<li class="cat-item cat-item-186499345"><a href="https://nikkansportspublishing.wordpress.com/category/%e3%83%a0%e3%83%83%e3%82%af%ef%bc%86%e5%a2%97%e5%88%8a/" >ムック＆増刊</a> (41)
<ul class='children'>
	<li class="cat-item cat-item-2796036"><a href="https://nikkansportspublishing.wordpress.com/category/%e3%83%a0%e3%83%83%e3%82%af%ef%bc%86%e5%a2%97%e5%88%8a/%e3%83%95%e3%82%a3%e3%82%ae%e3%83%a5%e3%82%a2/" >フィギュア</a> (11)
</li>
	<li class="cat-item cat-item-99015394"><a href="https://nikkansportspublishing.wordpress.com/category/%e3%83%a0%e3%83%83%e3%82%af%ef%bc%86%e5%a2%97%e5%88%8a/%e9%87%8e%e7%90%83%e4%ba%ba/" >野球人</a> (3)
</li>
</ul>
</li>
	<li class="cat-item cat-item-185987922"><a href="https://nikkansportspublishing.wordpress.com/category/%e8%bc%9d%e3%81%91%e7%94%b2%e5%ad%90%e5%9c%92%e3%81%ae%e6%98%9f/" >輝け甲子園の星</a> (46)
</li>
	<li class="cat-item cat-item-64424042"><a href="https://nikkansportspublishing.wordpress.com/category/%e5%90%8d%e9%91%91/" >名鑑</a> (17)
<ul class='children'>
	<li class="cat-item cat-item-186499374"><a href="https://nikkansportspublishing.wordpress.com/category/%e5%90%8d%e9%91%91/%e3%83%97%e3%83%ad%e9%87%8e%e7%90%83%e5%90%8d%e9%91%91/" >プロ野球名鑑</a> (11)
</li>
	<li class="cat-item cat-item-186499406"><a href="https://nikkansportspublishing.wordpress.com/category/%e5%90%8d%e9%91%91/%ef%bd%8a%e3%83%aa%e3%83%bc%e3%82%b0%e5%90%8d%e9%91%91/" >Ｊリーグ名鑑</a> (6)
</li>
</ul>
</li>
	<li class="cat-item cat-item-80591"><a href="https://nikkansportspublishing.wordpress.com/category/%e6%9b%b8%e7%b1%8d/" >書籍</a> (129)
<ul class='children'>
	<li class="cat-item cat-item-208972160"><a href="https://nikkansportspublishing.wordpress.com/category/%e6%9b%b8%e7%b1%8d/%e3%82%82%e3%81%a3%e3%81%a8%e3%81%a7%e3%81%8d%e3%82%8b%e3%82%b7%e3%83%aa%e3%83%bc%e3%82%ba/" >もっとできるシリーズ</a> (3)
</li>
	<li class="cat-item cat-item-159092116"><a href="https://nikkansportspublishing.wordpress.com/category/%e6%9b%b8%e7%b1%8d/%e3%82%a2%e3%83%9e%e3%83%81%e3%83%a5%e3%82%a2%e9%87%8e%e7%90%83/" >アマチュア野球</a> (24)
</li>
	<li class="cat-item cat-item-188108170"><a href="https://nikkansportspublishing.wordpress.com/category/%e6%9b%b8%e7%b1%8d/%e3%82%a4%e3%83%b3%e3%83%8a%e3%83%bc%e3%82%b2%e3%83%bc%e3%83%a0/" >インナーゲーム</a> (2)
</li>
	<li class="cat-item cat-item-1105775"><a href="https://nikkansportspublishing.wordpress.com/category/%e6%9b%b8%e7%b1%8d/%e3%82%b4%e3%83%ab%e3%83%95/" >ゴルフ</a> (1)
</li>
	<li class="cat-item cat-item-4458461"><a href="https://nikkansportspublishing.wordpress.com/category/%e6%9b%b8%e7%b1%8d/%e3%82%b5%e3%83%96%e3%82%ab%e3%83%ab%e3%83%81%e3%83%a3%e3%83%bc/" >サブカルチャー</a> (1)
</li>
	<li class="cat-item cat-item-228392"><a href="https://nikkansportspublishing.wordpress.com/category/%e6%9b%b8%e7%b1%8d/%e3%82%b9%e3%83%9d%e3%83%bc%e3%83%84/" >スポーツ</a> (9)
</li>
	<li class="cat-item cat-item-189764622"><a href="https://nikkansportspublishing.wordpress.com/category/%e6%9b%b8%e7%b1%8d/%e3%83%8b%e3%83%83%e3%82%ab%e3%83%b3%ef%bc%8b/" >ニッカン＋</a> (1)
</li>
	<li class="cat-item cat-item-188108175"><a href="https://nikkansportspublishing.wordpress.com/category/%e6%9b%b8%e7%b1%8d/%e3%83%93%e3%82%b8%e3%83%a7%e3%83%b3%e3%83%88%e3%83%ac%e3%83%bc%e3%83%8b%e3%83%b3%e3%82%b0/" >ビジョントレーニング</a> (1)
</li>
	<li class="cat-item cat-item-4052778"><a href="https://nikkansportspublishing.wordpress.com/category/%e6%9b%b8%e7%b1%8d/%e3%83%97%e3%83%ad%e9%87%8e%e7%90%83/" >プロ野球</a> (30)
</li>
	<li class="cat-item cat-item-10725195"><a href="https://nikkansportspublishing.wordpress.com/category/%e6%9b%b8%e7%b1%8d/%e3%83%9c%e3%82%af%e3%82%b7%e3%83%b3%e3%82%b0/" >ボクシング</a> (2)
</li>
	<li class="cat-item cat-item-188108177"><a href="https://nikkansportspublishing.wordpress.com/category/%e6%9b%b8%e7%b1%8d/%e3%83%a1%e3%83%b3%e3%82%bf%e3%83%ab%e3%82%b9%e3%83%9d%e3%83%bc%e3%83%84/" >メンタルスポーツ</a> (1)
</li>
	<li class="cat-item cat-item-188108165"><a href="https://nikkansportspublishing.wordpress.com/category/%e6%9b%b8%e7%b1%8d/%e7%9b%a3%e7%9d%a3%e3%81%a8%e7%94%b2%e5%ad%90%e5%9c%92/" >監督と甲子園</a> (8)
</li>
	<li class="cat-item cat-item-219336639"><a href="https://nikkansportspublishing.wordpress.com/category/%e6%9b%b8%e7%b1%8d/%e7%9b%a3%e7%9d%a3%e3%81%a8%e5%a4%a7%e5%ad%a6%e9%87%8e%e7%90%83/" >監督と大学野球</a> (2)
</li>
	<li class="cat-item cat-item-961707"><a href="https://nikkansportspublishing.wordpress.com/category/%e6%9b%b8%e7%b1%8d/%e9%87%8e%e7%90%83/" >野球</a> (19)
</li>
	<li class="cat-item cat-item-293463"><a href="https://nikkansportspublishing.wordpress.com/category/%e6%9b%b8%e7%b1%8d/%e9%ab%98%e6%a0%a1%e9%87%8e%e7%90%83/" >高校野球</a> (37)
</li>
	<li class="cat-item cat-item-188108172"><a href="https://nikkansportspublishing.wordpress.com/category/%e6%9b%b8%e7%b1%8d/%e8%b5%b0%e3%82%8a%e3%81%ae%e6%95%99%e7%a7%91%e6%9b%b8/" >走りの教科書</a> (1)
</li>
	<li class="cat-item cat-item-279248413"><a href="https://nikkansportspublishing.wordpress.com/category/%e6%9b%b8%e7%b1%8d/%e5%90%8d%e8%a8%80%e7%8f%8d%e8%a8%80/" >名言珍言</a> (4)
</li>
	<li class="cat-item cat-item-99461087"><a href="https://nikkansportspublishing.wordpress.com/category/%e6%9b%b8%e7%b1%8d/%e6%97%a5%e5%88%8a%e3%82%b9%e3%83%9d%e3%83%bc%e3%83%84%e3%82%b0%e3%83%a9%e3%83%95/" >日刊スポーツグラフ</a> (17)
</li>
	<li class="cat-item cat-item-188108167"><a href="https://nikkansportspublishing.wordpress.com/category/%e6%9b%b8%e7%b1%8d/%e6%97%a5%e5%88%8a%e3%82%b9%e3%83%9d%e3%83%bc%e3%83%84%e3%83%8e%e3%83%b3%e3%83%95%e3%82%a3%e3%82%af%e3%82%b7%e3%83%a7%e3%83%b3/" >日刊スポーツノンフィクション</a> (16)
</li>
	<li class="cat-item cat-item-64518111"><a href="https://nikkansportspublishing.wordpress.com/category/%e6%9b%b8%e7%b1%8d/%e6%9b%b8%e7%b1%8d%e4%b8%80%e8%a6%a7/" >書籍一覧</a> (1)
</li>
</ul>
</li>
	<li class="cat-item cat-item-1982"><a href="https://nikkansportspublishing.wordpress.com/category/%e6%9c%aa%e5%88%86%e9%a1%9e/" >未分類</a> (33)
<ul class='children'>
	<li class="cat-item cat-item-188108171"><a href="https://nikkansportspublishing.wordpress.com/category/%e6%9c%aa%e5%88%86%e9%a1%9e/%e3%82%b5%e3%83%83%e3%82%ab%e3%83%bc%ef%bd%81%ef%bd%89/" >サッカーａｉ</a> (11)
</li>
</ul>
</li>
		</ul>
</li><li id="twitter_timeline-2" class="widget-container widget_twitter_timeline"><h3 class="widget-title">Twitter でフォロー</h3><a class="twitter-timeline" data-width="230" data-height="800" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="10" data-lang="JA" data-chrome="transparent" data-widget-id="415694850546081792">ツイート</a></li>			</ul>
		</div><!-- #secondary .widget-area -->
		
		</div><!-- #main-sidebars -->	</div><!-- #content-box -->

	<div id="footer" role="contentinfo">
		
<div id="footer-widget-area" role="complementary">

	<div id="first" class="widget-area">
		<ul class="xoxo">
			<li id="nav_menu-2" class="widget-container widget_nav_menu"><h3 class="widget-title">メニュー</h3><div class="menu-%e4%bc%9a%e7%a4%be%e6%a6%82%e8%a6%81-container"><ul id="menu-%e4%bc%9a%e7%a4%be%e6%a6%82%e8%a6%81-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-77"><a href="https://nikkansportspublishing.wordpress.com/">ホーム</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220"><a href="https://nikkansportspublishing.wordpress.com/%e8%b3%bc%e5%85%a5%e6%96%b9%e6%b3%95%e3%81%ab%e3%81%a4%e3%81%84%e3%81%a6/">購入方法について</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114"><a href="https://nikkansportspublishing.wordpress.com/%e5%ae%9a%e6%9c%9f%e8%b3%bc%e8%aa%ad%e3%81%ab%e3%81%a4%e3%81%84%e3%81%a6/">定期購読について</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104"><a href="https://nikkansportspublishing.wordpress.com/%e5%ba%83%e5%91%8a%e6%8e%b2%e8%bc%89%e3%81%ab%e3%81%a4%e3%81%84%e3%81%a6/">広告掲載について</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99"><a href="https://nikkansportspublishing.wordpress.com/%e4%bc%9a%e7%a4%be%e6%a6%82%e8%a6%81/">会社概要</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1748"><a href="https://nikkansportspublishing.wordpress.com/%e2%97%af%e2%97%af%e2%97%af%e2%97%af%e3%83%80%e3%82%a6%e3%83%b3%e3%83%ad%e3%83%bc%e3%83%89/">野球選手に贈る試合に勝つためのマル秘 偵察術 分析シート ダウンロードページ</a></li>
</ul></div></li><li id="archives-2" class="widget-container widget_archive"><h3 class="widget-title">アーカイブ</h3>		<ul>
			<li><a href='https://nikkansportspublishing.wordpress.com/2017/04/'>2017年4月</a>&nbsp;(4)</li>
	<li><a href='https://nikkansportspublishing.wordpress.com/2017/03/'>2017年3月</a>&nbsp;(5)</li>
	<li><a href='https://nikkansportspublishing.wordpress.com/2017/02/'>2017年2月</a>&nbsp;(6)</li>
	<li><a href='https://nikkansportspublishing.wordpress.com/2017/01/'>2017年1月</a>&nbsp;(1)</li>
	<li><a href='https://nikkansportspublishing.wordpress.com/2016/12/'>2016年12月</a>&nbsp;(3)</li>
	<li><a href='https://nikkansportspublishing.wordpress.com/2016/11/'>2016年11月</a>&nbsp;(2)</li>
	<li><a href='https://nikkansportspublishing.wordpress.com/2016/10/'>2016年10月</a>&nbsp;(4)</li>
	<li><a href='https://nikkansportspublishing.wordpress.com/2016/09/'>2016年9月</a>&nbsp;(2)</li>
	<li><a href='https://nikkansportspublishing.wordpress.com/2016/08/'>2016年8月</a>&nbsp;(3)</li>
	<li><a href='https://nikkansportspublishing.wordpress.com/2016/07/'>2016年7月</a>&nbsp;(1)</li>
	<li><a href='https://nikkansportspublishing.wordpress.com/2016/06/'>2016年6月</a>&nbsp;(1)</li>
	<li><a href='https://nikkansportspublishing.wordpress.com/2016/05/'>2016年5月</a>&nbsp;(1)</li>
	<li><a href='https://nikkansportspublishing.wordpress.com/2016/04/'>2016年4月</a>&nbsp;(2)</li>
	<li><a href='https://nikkansportspublishing.wordpress.com/2016/03/'>2016年3月</a>&nbsp;(4)</li>
	<li><a href='https://nikkansportspublishing.wordpress.com/2016/02/'>2016年2月</a>&nbsp;(2)</li>
	<li><a href='https://nikkansportspublishing.wordpress.com/2016/01/'>2016年1月</a>&nbsp;(2)</li>
	<li><a href='https://nikkansportspublishing.wordpress.com/2015/12/'>2015年12月</a>&nbsp;(3)</li>
	<li><a href='https://nikkansportspublishing.wordpress.com/2015/11/'>2015年11月</a>&nbsp;(1)</li>
	<li><a href='https://nikkansportspublishing.wordpress.com/2015/10/'>2015年10月</a>&nbsp;(5)</li>
	<li><a href='https://nikkansportspublishing.wordpress.com/2015/09/'>2015年9月</a>&nbsp;(2)</li>
	<li><a href='https://nikkansportspublishing.wordpress.com/2015/08/'>2015年8月</a>&nbsp;(2)</li>
	<li><a href='https://nikkansportspublishing.wordpress.com/2015/07/'>2015年7月</a>&nbsp;(6)</li>
	<li><a href='https://nikkansportspublishing.wordpress.com/2015/06/'>2015年6月</a>&nbsp;(6)</li>
	<li><a href='https://nikkansportspublishing.wordpress.com/2015/04/'>2015年4月</a>&nbsp;(4)</li>
	<li><a href='https://nikkansportspublishing.wordpress.com/2015/03/'>2015年3月</a>&nbsp;(11)</li>
	<li><a href='https://nikkansportspublishing.wordpress.com/2015/02/'>2015年2月</a>&nbsp;(7)</li>
	<li><a href='https://nikkansportspublishing.wordpress.com/2015/01/'>2015年1月</a>&nbsp;(5)</li>
	<li><a href='https://nikkansportspublishing.wordpress.com/2014/12/'>2014年12月</a>&nbsp;(3)</li>
	<li><a href='https://nikkansportspublishing.wordpress.com/2014/11/'>2014年11月</a>&nbsp;(4)</li>
	<li><a href='https://nikkansportspublishing.wordpress.com/2014/10/'>2014年10月</a>&nbsp;(8)</li>
	<li><a href='https://nikkansportspublishing.wordpress.com/2014/09/'>2014年9月</a>&nbsp;(4)</li>
	<li><a href='https://nikkansportspublishing.wordpress.com/2014/08/'>2014年8月</a>&nbsp;(2)</li>
	<li><a href='https://nikkansportspublishing.wordpress.com/2014/07/'>2014年7月</a>&nbsp;(2)</li>
	<li><a href='https://nikkansportspublishing.wordpress.com/2014/06/'>2014年6月</a>&nbsp;(3)</li>
	<li><a href='https://nikkansportspublishing.wordpress.com/2014/05/'>2014年5月</a>&nbsp;(3)</li>
	<li><a href='https://nikkansportspublishing.wordpress.com/2014/04/'>2014年4月</a>&nbsp;(2)</li>
	<li><a href='https://nikkansportspublishing.wordpress.com/2014/03/'>2014年3月</a>&nbsp;(6)</li>
	<li><a href='https://nikkansportspublishing.wordpress.com/2014/02/'>2014年2月</a>&nbsp;(6)</li>
	<li><a href='https://nikkansportspublishing.wordpress.com/2014/01/'>2014年1月</a>&nbsp;(6)</li>
	<li><a href='https://nikkansportspublishing.wordpress.com/2013/12/'>2013年12月</a>&nbsp;(4)</li>
	<li><a href='https://nikkansportspublishing.wordpress.com/2013/11/'>2013年11月</a>&nbsp;(3)</li>
	<li><a href='https://nikkansportspublishing.wordpress.com/2013/10/'>2013年10月</a>&nbsp;(3)</li>
	<li><a href='https://nikkansportspublishing.wordpress.com/2013/09/'>2013年9月</a>&nbsp;(4)</li>
	<li><a href='https://nikkansportspublishing.wordpress.com/2013/08/'>2013年8月</a>&nbsp;(5)</li>
	<li><a href='https://nikkansportspublishing.wordpress.com/2013/07/'>2013年7月</a>&nbsp;(6)</li>
	<li><a href='https://nikkansportspublishing.wordpress.com/2013/03/'>2013年3月</a>&nbsp;(3)</li>
	<li><a href='https://nikkansportspublishing.wordpress.com/2013/02/'>2013年2月</a>&nbsp;(4)</li>
	<li><a href='https://nikkansportspublishing.wordpress.com/2013/01/'>2013年1月</a>&nbsp;(3)</li>
	<li><a href='https://nikkansportspublishing.wordpress.com/2012/12/'>2012年12月</a>&nbsp;(1)</li>
	<li><a href='https://nikkansportspublishing.wordpress.com/2012/11/'>2012年11月</a>&nbsp;(3)</li>
	<li><a href='https://nikkansportspublishing.wordpress.com/2012/10/'>2012年10月</a>&nbsp;(3)</li>
	<li><a href='https://nikkansportspublishing.wordpress.com/2012/09/'>2012年9月</a>&nbsp;(1)</li>
	<li><a href='https://nikkansportspublishing.wordpress.com/2012/08/'>2012年8月</a>&nbsp;(4)</li>
	<li><a href='https://nikkansportspublishing.wordpress.com/2012/06/'>2012年6月</a>&nbsp;(6)</li>
	<li><a href='https://nikkansportspublishing.wordpress.com/2012/04/'>2012年4月</a>&nbsp;(5)</li>
	<li><a href='https://nikkansportspublishing.wordpress.com/2012/03/'>2012年3月</a>&nbsp;(1)</li>
	<li><a href='https://nikkansportspublishing.wordpress.com/2012/02/'>2012年2月</a>&nbsp;(5)</li>
	<li><a href='https://nikkansportspublishing.wordpress.com/2012/01/'>2012年1月</a>&nbsp;(3)</li>
	<li><a href='https://nikkansportspublishing.wordpress.com/2011/12/'>2011年12月</a>&nbsp;(2)</li>
	<li><a href='https://nikkansportspublishing.wordpress.com/2011/11/'>2011年11月</a>&nbsp;(2)</li>
	<li><a href='https://nikkansportspublishing.wordpress.com/2011/10/'>2011年10月</a>&nbsp;(5)</li>
	<li><a href='https://nikkansportspublishing.wordpress.com/2011/09/'>2011年9月</a>&nbsp;(1)</li>
	<li><a href='https://nikkansportspublishing.wordpress.com/2011/08/'>2011年8月</a>&nbsp;(3)</li>
	<li><a href='https://nikkansportspublishing.wordpress.com/2011/07/'>2011年7月</a>&nbsp;(8)</li>
	<li><a href='https://nikkansportspublishing.wordpress.com/2011/06/'>2011年6月</a>&nbsp;(4)</li>
	<li><a href='https://nikkansportspublishing.wordpress.com/2011/05/'>2011年5月</a>&nbsp;(2)</li>
	<li><a href='https://nikkansportspublishing.wordpress.com/2011/04/'>2011年4月</a>&nbsp;(9)</li>
	<li><a href='https://nikkansportspublishing.wordpress.com/2011/03/'>2011年3月</a>&nbsp;(5)</li>
	<li><a href='https://nikkansportspublishing.wordpress.com/2011/02/'>2011年2月</a>&nbsp;(11)</li>
	<li><a href='https://nikkansportspublishing.wordpress.com/2011/01/'>2011年1月</a>&nbsp;(8)</li>
	<li><a href='https://nikkansportspublishing.wordpress.com/2010/12/'>2010年12月</a>&nbsp;(16)</li>
	<li><a href='https://nikkansportspublishing.wordpress.com/2010/11/'>2010年11月</a>&nbsp;(24)</li>
	<li><a href='https://nikkansportspublishing.wordpress.com/2010/10/'>2010年10月</a>&nbsp;(18)</li>
	<li><a href='https://nikkansportspublishing.wordpress.com/2010/09/'>2010年9月</a>&nbsp;(2)</li>
	<li><a href='https://nikkansportspublishing.wordpress.com/2010/08/'>2010年8月</a>&nbsp;(1)</li>
	<li><a href='https://nikkansportspublishing.wordpress.com/2010/06/'>2010年6月</a>&nbsp;(2)</li>
	<li><a href='https://nikkansportspublishing.wordpress.com/2010/05/'>2010年5月</a>&nbsp;(2)</li>
	<li><a href='https://nikkansportspublishing.wordpress.com/2010/04/'>2010年4月</a>&nbsp;(1)</li>
	<li><a href='https://nikkansportspublishing.wordpress.com/2010/03/'>2010年3月</a>&nbsp;(3)</li>
	<li><a href='https://nikkansportspublishing.wordpress.com/2010/02/'>2010年2月</a>&nbsp;(3)</li>
	<li><a href='https://nikkansportspublishing.wordpress.com/2010/01/'>2010年1月</a>&nbsp;(4)</li>
		</ul>
		</li>		</ul>
	</div><!-- #first .widget-area -->

	<div id="second" class="widget-area">
		<ul class="xoxo">
			<li id="tag_cloud-3" class="widget-container widget_tag_cloud"><h3 class="widget-title">カテゴリークラウド</h3><div style="overflow: hidden;"><a href="https://nikkansportspublishing.wordpress.com/category/%e6%9b%b8%e7%b1%8d/%e3%82%82%e3%81%a3%e3%81%a8%e3%81%a7%e3%81%8d%e3%82%8b%e3%82%b7%e3%83%aa%e3%83%bc%e3%82%ba/" style="font-size: 105.38461538462%; padding: 1px; margin: 1px;"  title="もっとできるシリーズ (3)">もっとできるシリーズ</a> <a href="https://nikkansportspublishing.wordpress.com/category/%e6%9b%b8%e7%b1%8d/%e3%82%a2%e3%83%9e%e3%83%81%e3%83%a5%e3%82%a2%e9%87%8e%e7%90%83/" style="font-size: 161.92307692308%; padding: 1px; margin: 1px;"  title="アマチュア野球 (24)">アマチュア野球</a> <a href="https://nikkansportspublishing.wordpress.com/category/%e6%9b%b8%e7%b1%8d/%e3%82%a4%e3%83%b3%e3%83%8a%e3%83%bc%e3%82%b2%e3%83%bc%e3%83%a0/" style="font-size: 102.69230769231%; padding: 1px; margin: 1px;"  title="インナーゲーム (2)">インナーゲーム</a> <a href="https://nikkansportspublishing.wordpress.com/category/%e6%9c%aa%e5%88%86%e9%a1%9e/%e3%82%b5%e3%83%83%e3%82%ab%e3%83%bc%ef%bd%81%ef%bd%89/" style="font-size: 126.92307692308%; padding: 1px; margin: 1px;"  title="サッカーａｉ (11)">サッカーａｉ</a> <a href="https://nikkansportspublishing.wordpress.com/category/%e6%9b%b8%e7%b1%8d/%e3%82%b5%e3%83%96%e3%82%ab%e3%83%ab%e3%83%81%e3%83%a3%e3%83%bc/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="サブカルチャー (1)">サブカルチャー</a> <a href="https://nikkansportspublishing.wordpress.com/category/%e6%9b%b8%e7%b1%8d/%e3%82%b9%e3%83%9d%e3%83%bc%e3%83%84/" style="font-size: 121.53846153846%; padding: 1px; margin: 1px;"  title="スポーツ (9)">スポーツ</a> <a href="https://nikkansportspublishing.wordpress.com/category/%e3%83%8b%e3%83%a5%e3%83%bc%e3%82%b9/" style="font-size: 275%; padding: 1px; margin: 1px;"  title="ニュース (66)">ニュース</a> <a href="https://nikkansportspublishing.wordpress.com/category/%e6%9b%b8%e7%b1%8d/%e3%83%93%e3%82%b8%e3%83%a7%e3%83%b3%e3%83%88%e3%83%ac%e3%83%bc%e3%83%8b%e3%83%b3%e3%82%b0/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="ビジョントレーニング (1)">ビジョントレーニング</a> <a href="https://nikkansportspublishing.wordpress.com/category/%e3%83%a0%e3%83%83%e3%82%af%ef%bc%86%e5%a2%97%e5%88%8a/%e3%83%95%e3%82%a3%e3%82%ae%e3%83%a5%e3%82%a2/" style="font-size: 126.92307692308%; padding: 1px; margin: 1px;"  title="フィギュア (11)">フィギュア</a> <a href="https://nikkansportspublishing.wordpress.com/category/%e6%9b%b8%e7%b1%8d/%e3%83%97%e3%83%ad%e9%87%8e%e7%90%83/" style="font-size: 178.07692307692%; padding: 1px; margin: 1px;"  title="プロ野球 (30)">プロ野球</a> <a href="https://nikkansportspublishing.wordpress.com/category/%e3%83%97%e3%83%ad%e9%87%8e%e7%90%83ai/" style="font-size: 245.38461538462%; padding: 1px; margin: 1px;"  title="プロ野球ai (55)">プロ野球ai</a> <a href="https://nikkansportspublishing.wordpress.com/category/%e5%90%8d%e9%91%91/%e3%83%97%e3%83%ad%e9%87%8e%e7%90%83%e5%90%8d%e9%91%91/" style="font-size: 126.92307692308%; padding: 1px; margin: 1px;"  title="プロ野球名鑑 (11)">プロ野球名鑑</a> <a href="https://nikkansportspublishing.wordpress.com/category/%e6%9b%b8%e7%b1%8d/%e3%83%9c%e3%82%af%e3%82%b7%e3%83%b3%e3%82%b0/" style="font-size: 102.69230769231%; padding: 1px; margin: 1px;"  title="ボクシング (2)">ボクシング</a> <a href="https://nikkansportspublishing.wordpress.com/category/%e3%83%a0%e3%83%83%e3%82%af%ef%bc%86%e5%a2%97%e5%88%8a/" style="font-size: 199.61538461538%; padding: 1px; margin: 1px;"  title="ムック＆増刊 (38)">ムック＆増刊</a> <a href="https://nikkansportspublishing.wordpress.com/category/%e6%9b%b8%e7%b1%8d/%e3%83%a1%e3%83%b3%e3%82%bf%e3%83%ab%e3%82%b9%e3%83%9d%e3%83%bc%e3%83%84/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="メンタルスポーツ (1)">メンタルスポーツ</a> <a href="https://nikkansportspublishing.wordpress.com/category/%e6%9b%b8%e7%b1%8d/%e5%90%8d%e8%a8%80%e7%8f%8d%e8%a8%80/" style="font-size: 108.07692307692%; padding: 1px; margin: 1px;"  title="名言珍言 (4)">名言珍言</a> <a href="https://nikkansportspublishing.wordpress.com/category/%e5%90%8d%e9%91%91/" style="font-size: 135%; padding: 1px; margin: 1px;"  title="名鑑 (14)">名鑑</a> <a href="https://nikkansportspublishing.wordpress.com/category/%e6%9b%b8%e7%b1%8d/%e6%97%a5%e5%88%8a%e3%82%b9%e3%83%9d%e3%83%bc%e3%83%84%e3%82%b0%e3%83%a9%e3%83%95/" style="font-size: 143.07692307692%; padding: 1px; margin: 1px;"  title="日刊スポーツグラフ (17)">日刊スポーツグラフ</a> <a href="https://nikkansportspublishing.wordpress.com/category/%e6%9b%b8%e7%b1%8d/%e6%97%a5%e5%88%8a%e3%82%b9%e3%83%9d%e3%83%bc%e3%83%84%e3%83%8e%e3%83%b3%e3%83%95%e3%82%a3%e3%82%af%e3%82%b7%e3%83%a7%e3%83%b3/" style="font-size: 140.38461538462%; padding: 1px; margin: 1px;"  title="日刊スポーツノンフィクション (16)">日刊スポーツノンフィクション</a> <a href="https://nikkansportspublishing.wordpress.com/category/%e6%9b%b8%e7%b1%8d/" style="font-size: 272.30769230769%; padding: 1px; margin: 1px;"  title="書籍 (65)">書籍</a> <a href="https://nikkansportspublishing.wordpress.com/category/%e6%9b%b8%e7%b1%8d/%e6%9b%b8%e7%b1%8d%e4%b8%80%e8%a6%a7/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="書籍一覧 (1)">書籍一覧</a> <a href="https://nikkansportspublishing.wordpress.com/category/%e6%9c%aa%e5%88%86%e9%a1%9e/" style="font-size: 156.53846153846%; padding: 1px; margin: 1px;"  title="未分類 (22)">未分類</a> <a href="https://nikkansportspublishing.wordpress.com/category/%e6%9b%b8%e7%b1%8d/%e7%9b%a3%e7%9d%a3%e3%81%a8%e5%a4%a7%e5%ad%a6%e9%87%8e%e7%90%83/" style="font-size: 102.69230769231%; padding: 1px; margin: 1px;"  title="監督と大学野球 (2)">監督と大学野球</a> <a href="https://nikkansportspublishing.wordpress.com/category/%e6%9b%b8%e7%b1%8d/%e7%9b%a3%e7%9d%a3%e3%81%a8%e7%94%b2%e5%ad%90%e5%9c%92/" style="font-size: 118.84615384615%; padding: 1px; margin: 1px;"  title="監督と甲子園 (8)">監督と甲子園</a> <a href="https://nikkansportspublishing.wordpress.com/category/%e6%9b%b8%e7%b1%8d/%e8%b5%b0%e3%82%8a%e3%81%ae%e6%95%99%e7%a7%91%e6%9b%b8/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="走りの教科書 (1)">走りの教科書</a> <a href="https://nikkansportspublishing.wordpress.com/category/%e8%bc%9d%e3%81%91%e7%94%b2%e5%ad%90%e5%9c%92%e3%81%ae%e6%98%9f/" style="font-size: 221.15384615385%; padding: 1px; margin: 1px;"  title="輝け甲子園の星 (46)">輝け甲子園の星</a> <a href="https://nikkansportspublishing.wordpress.com/category/%e6%9b%b8%e7%b1%8d/%e9%87%8e%e7%90%83/" style="font-size: 148.46153846154%; padding: 1px; margin: 1px;"  title="野球 (19)">野球</a> <a href="https://nikkansportspublishing.wordpress.com/category/%e3%83%a0%e3%83%83%e3%82%af%ef%bc%86%e5%a2%97%e5%88%8a/%e9%87%8e%e7%90%83%e4%ba%ba/" style="font-size: 105.38461538462%; padding: 1px; margin: 1px;"  title="野球人 (3)">野球人</a> <a href="https://nikkansportspublishing.wordpress.com/category/%e6%9b%b8%e7%b1%8d/%e9%ab%98%e6%a0%a1%e9%87%8e%e7%90%83/" style="font-size: 196.92307692308%; padding: 1px; margin: 1px;"  title="高校野球 (37)">高校野球</a> <a href="https://nikkansportspublishing.wordpress.com/category/%e5%90%8d%e9%91%91/%ef%bd%8a%e3%83%aa%e3%83%bc%e3%82%b0%e5%90%8d%e9%91%91/" style="font-size: 113.46153846154%; padding: 1px; margin: 1px;"  title="Ｊリーグ名鑑 (6)">Ｊリーグ名鑑</a> </div></li>		</ul>
	</div><!-- #second .widget-area -->

	<div id="third" class="widget-area">
		<ul class="xoxo">
			<li id="wp_tag_cloud-2" class="widget-container wp_widget_tag_cloud"><h3 class="widget-title">タグクラウド</h3><div style="overflow:hidden"><a href='https://nikkansportspublishing.wordpress.com/tag/%e3%83%94%e3%83%bc%e3%83%88%e5%b0%8f%e6%9e%97/' class='tag-link-204780606 tag-link-position-1' title='8件のトピック' style='font-size: 9.4583333333333pt;'>ピート小林</a>
<a href='https://nikkansportspublishing.wordpress.com/tag/%e4%b8%80%e5%b2%a1%e7%ab%9c%e5%8f%b8/' class='tag-link-227521150 tag-link-position-2' title='8件のトピック' style='font-size: 9.4583333333333pt;'>一岡竜司</a>
<a href='https://nikkansportspublishing.wordpress.com/tag/%e4%b8%ad%e5%b3%b6%e5%8d%93%e4%b9%9f/' class='tag-link-211941987 tag-link-position-3' title='11件のトピック' style='font-size: 13.25pt;'>中島卓也</a>
<a href='https://nikkansportspublishing.wordpress.com/tag/%e4%b8%ad%e7%94%b0%e7%bf%94/' class='tag-link-41818818 tag-link-position-4' title='10件のトピック' style='font-size: 12.083333333333pt;'>中田翔</a>
<a href='https://nikkansportspublishing.wordpress.com/tag/%e4%b8%b8%e4%bd%b3%e6%b5%a9/' class='tag-link-63160082 tag-link-position-5' title='8件のトピック' style='font-size: 9.4583333333333pt;'>丸佳浩</a>
<a href='https://nikkansportspublishing.wordpress.com/tag/%e4%bb%8a%e5%ae%ae%e5%81%a5%e5%a4%aa/' class='tag-link-100779256 tag-link-position-6' title='13件のトピック' style='font-size: 15.291666666667pt;'>今宮健太</a>
<a href='https://nikkansportspublishing.wordpress.com/tag/%e4%bb%99%e5%8f%b0%e8%82%b2%e8%8b%b1/' class='tag-link-9892249 tag-link-position-7' title='11件のトピック' style='font-size: 13.25pt;'>仙台育英</a>
<a href='https://nikkansportspublishing.wordpress.com/tag/%e4%bc%8a%e8%97%a4%e5%85%89/' class='tag-link-202642110 tag-link-position-8' title='12件のトピック' style='font-size: 14.125pt;'>伊藤光</a>
<a href='https://nikkansportspublishing.wordpress.com/tag/%e5%85%ab%e6%88%b8%e5%ad%a6%e9%99%a2%e5%85%89%e6%98%9f/' class='tag-link-207182759 tag-link-position-9' title='9件のトピック' style='font-size: 10.916666666667pt;'>八戸学院光星</a>
<a href='https://nikkansportspublishing.wordpress.com/tag/%e5%86%85%e6%b5%b7%e5%93%b2%e4%b9%9f/' class='tag-link-86601564 tag-link-position-10' title='11件のトピック' style='font-size: 13.25pt;'>内海哲也</a>
<a href='https://nikkansportspublishing.wordpress.com/tag/%e5%89%87%e6%9c%ac%e6%98%82%e5%a4%a7/' class='tag-link-195361384 tag-link-position-11' title='8件のトピック' style='font-size: 9.4583333333333pt;'>則本昂大</a>
<a href='https://nikkansportspublishing.wordpress.com/tag/%e5%89%8d%e6%a9%8b%e8%82%b2%e8%8b%b1/' class='tag-link-97110216 tag-link-position-12' title='11件のトピック' style='font-size: 13.25pt;'>前橋育英</a>
<a href='https://nikkansportspublishing.wordpress.com/tag/%e5%9d%82%e6%9c%ac%e5%8b%87%e4%ba%ba/' class='tag-link-86668567 tag-link-position-13' title='16件のトピック' style='font-size: 17.625pt;'>坂本勇人</a>
<a href='https://nikkansportspublishing.wordpress.com/tag/%e5%a0%82%e6%9e%97%e7%bf%94%e5%a4%aa/' class='tag-link-86876911 tag-link-position-14' title='13件のトピック' style='font-size: 15.291666666667pt;'>堂林翔太</a>
<a href='https://nikkansportspublishing.wordpress.com/tag/%e5%a4%a7%e7%80%ac%e8%89%af%e5%a4%a7%e5%9c%b0/' class='tag-link-195908341 tag-link-position-15' title='16件のトピック' style='font-size: 17.625pt;'>大瀬良大地</a>
<a href='https://nikkansportspublishing.wordpress.com/tag/%e5%a4%a7%e8%b0%b7%e7%bf%94%e5%b9%b3/' class='tag-link-116432267 tag-link-position-16' title='18件のトピック' style='font-size: 19.083333333333pt;'>大谷翔平</a>
<a href='https://nikkansportspublishing.wordpress.com/tag/%e5%a4%a7%e9%98%aa%e6%a1%90%e8%94%ad/' class='tag-link-9691910 tag-link-position-17' title='19件のトピック' style='font-size: 19.666666666667pt;'>大阪桐蔭</a>
<a href='https://nikkansportspublishing.wordpress.com/tag/%e5%ae%89%e5%80%8d%e6%98%8c%e5%bd%a6/' class='tag-link-207182812 tag-link-position-18' title='8件のトピック' style='font-size: 9.4583333333333pt;'>安倍昌彦</a>
<a href='https://nikkansportspublishing.wordpress.com/tag/%e5%ae%ae%e5%9c%8b%e6%a4%8b%e4%b8%9e/' class='tag-link-195366869 tag-link-position-19' title='11件のトピック' style='font-size: 13.25pt;'>宮國椋丞</a>
<a href='https://nikkansportspublishing.wordpress.com/tag/%e5%b0%8f%e6%9e%97%e8%aa%a0%e5%8f%b8/' class='tag-link-195908353 tag-link-position-20' title='14件のトピック' style='font-size: 16.166666666667pt;'>小林誠司</a>
<a href='https://nikkansportspublishing.wordpress.com/tag/%e5%b1%a5%e6%ad%a3%e7%a4%be/' class='tag-link-35957588 tag-link-position-21' title='9件のトピック' style='font-size: 10.916666666667pt;'>履正社</a>
<a href='https://nikkansportspublishing.wordpress.com/tag/%e5%b1%b1%e5%b4%8e%e5%ba%b7%e6%99%83/' class='tag-link-106258856 tag-link-position-22' title='9件のトピック' style='font-size: 10.916666666667pt;'>山崎康晃</a>
<a href='https://nikkansportspublishing.wordpress.com/tag/%e5%b1%b1%e5%b4%8e%e7%a6%8f%e4%b9%9f/' class='tag-link-207182619 tag-link-position-23' title='9件のトピック' style='font-size: 10.916666666667pt;'>山崎福也</a>
<a href='https://nikkansportspublishing.wordpress.com/tag/%e5%b1%b1%e7%94%b0%e5%93%b2%e4%ba%ba/' class='tag-link-245774001 tag-link-position-24' title='10件のトピック' style='font-size: 12.083333333333pt;'>山田哲人</a>
<a href='https://nikkansportspublishing.wordpress.com/tag/%e5%b2%a1%e6%9c%ac%e5%92%8c%e7%9c%9f/' class='tag-link-207182729 tag-link-position-25' title='10件のトピック' style='font-size: 12.083333333333pt;'>岡本和真</a>
<a href='https://nikkansportspublishing.wordpress.com/tag/%e5%b2%b8%e6%bd%a4%e4%b8%80%e9%83%8e/' class='tag-link-198159031 tag-link-position-26' title='8件のトピック' style='font-size: 9.4583333333333pt;'>岸潤一郎</a>
<a href='https://nikkansportspublishing.wordpress.com/tag/%e5%b6%8b%e5%9f%ba%e5%ae%8f/' class='tag-link-8406712 tag-link-position-27' title='13件のトピック' style='font-size: 15.291666666667pt;'>嶋基宏</a>
<a href='https://nikkansportspublishing.wordpress.com/tag/%e5%b7%9d%e7%ab%af%e6%85%8e%e5%90%be/' class='tag-link-211941990 tag-link-position-28' title='10件のトピック' style='font-size: 12.083333333333pt;'>川端慎吾</a>
<a href='https://nikkansportspublishing.wordpress.com/tag/%e5%b8%b8%e7%b7%8f%e5%ad%a6%e9%99%a2/' class='tag-link-23755945 tag-link-position-29' title='10件のトピック' style='font-size: 12.083333333333pt;'>常総学院</a>
<a href='https://nikkansportspublishing.wordpress.com/tag/%e5%b9%b3%e6%b2%a2%e5%a4%a7%e6%b2%b3/' class='tag-link-285699099 tag-link-position-30' title='9件のトピック' style='font-size: 10.916666666667pt;'>平沢大河</a>
<a href='https://nikkansportspublishing.wordpress.com/tag/%e6%95%a6%e8%b3%80%e6%b0%97%e6%af%94/' class='tag-link-24093683 tag-link-position-31' title='14件のトピック' style='font-size: 16.166666666667pt;'>敦賀気比</a>
<a href='https://nikkansportspublishing.wordpress.com/tag/%e6%96%b0%e4%ba%95%e8%89%af%e5%a4%aa/' class='tag-link-176360599 tag-link-position-32' title='11件のトピック' style='font-size: 13.25pt;'>新井良太</a>
<a href='https://nikkansportspublishing.wordpress.com/tag/%e6%97%a5%e6%9c%ac%e6%96%87%e7%90%86/' class='tag-link-24033468 tag-link-position-33' title='9件のトピック' style='font-size: 10.916666666667pt;'>日本文理</a>
<a href='https://nikkansportspublishing.wordpress.com/tag/%e6%98%8e%e5%be%b3%e7%be%a9%e5%a1%be/' class='tag-link-62068907 tag-link-position-34' title='15件のトピック' style='font-size: 16.75pt;'>明徳義塾</a>
<a href='https://nikkansportspublishing.wordpress.com/tag/%e6%99%ba%e5%bc%81%e5%92%8c%e6%ad%8c%e5%b1%b1/' class='tag-link-9912931 tag-link-position-35' title='8件のトピック' style='font-size: 9.4583333333333pt;'>智弁和歌山</a>
<a href='https://nikkansportspublishing.wordpress.com/tag/%e6%99%ba%e5%bc%81%e5%ad%a6%e5%9c%92/' class='tag-link-62520067 tag-link-position-36' title='9件のトピック' style='font-size: 10.916666666667pt;'>智弁学園</a>
<a href='https://nikkansportspublishing.wordpress.com/tag/%e6%9d%89%e8%b0%b7%e6%8b%b3%e5%a3%ab/' class='tag-link-234762129 tag-link-position-37' title='11件のトピック' style='font-size: 13.25pt;'>杉谷拳士</a>
<a href='https://nikkansportspublishing.wordpress.com/tag/%e6%9d%b1%e6%b5%b7%e5%a4%a7%e7%9b%b8%e6%a8%a1/' class='tag-link-41817104 tag-link-position-38' title='9件のトピック' style='font-size: 10.916666666667pt;'>東海大相模</a>
<a href='https://nikkansportspublishing.wordpress.com/tag/%e6%9d%be%e4%ba%95%e8%a3%95%e6%a8%b9/' class='tag-link-189997132 tag-link-position-39' title='14件のトピック' style='font-size: 16.166666666667pt;'>松井裕樹</a>
<a href='https://nikkansportspublishing.wordpress.com/tag/%e6%9d%be%e7%94%b0%e5%ae%a3%e6%b5%a9/' class='tag-link-211941989 tag-link-position-40' title='8件のトピック' style='font-size: 9.4583333333333pt;'>松田宣浩</a>
<a href='https://nikkansportspublishing.wordpress.com/tag/%e6%9f%b3%e7%94%b0%e6%82%a0%e5%b2%90/' class='tag-link-197093066 tag-link-position-41' title='13件のトピック' style='font-size: 15.291666666667pt;'>柳田悠岐</a>
<a href='https://nikkansportspublishing.wordpress.com/tag/%e6%a3%ae%e5%8f%8b%e5%93%89/' class='tag-link-191971488 tag-link-position-42' title='13件のトピック' style='font-size: 15.291666666667pt;'>森友哉</a>
<a href='https://nikkansportspublishing.wordpress.com/tag/%e6%a8%aa%e6%b5%9c/' class='tag-link-1011018 tag-link-position-43' title='9件のトピック' style='font-size: 10.916666666667pt;'>横浜</a>
<a href='https://nikkansportspublishing.wordpress.com/tag/%e6%b2%96%e7%b8%84%e5%b0%9a%e5%ad%a6/' class='tag-link-188521359 tag-link-position-44' title='11件のトピック' style='font-size: 13.25pt;'>沖縄尚学</a>
<a href='https://nikkansportspublishing.wordpress.com/tag/%e6%b5%85%e5%b0%be%e6%8b%93%e4%b9%9f/' class='tag-link-63204421 tag-link-position-45' title='11件のトピック' style='font-size: 13.25pt;'>浅尾拓也</a>
<a href='https://nikkansportspublishing.wordpress.com/tag/%e6%b5%85%e6%9d%91%e6%a0%84%e6%96%97/' class='tag-link-195366872 tag-link-position-46' title='10件のトピック' style='font-size: 12.083333333333pt;'>浅村栄斗</a>
<a href='https://nikkansportspublishing.wordpress.com/tag/%e6%b5%85%e9%96%93%e5%a4%a7%e5%9f%ba/' class='tag-link-198159034 tag-link-position-47' title='11件のトピック' style='font-size: 13.25pt;'>浅間大基</a>
<a href='https://nikkansportspublishing.wordpress.com/tag/%e6%b5%a6%e5%92%8c%e5%ad%a6%e9%99%a2/' class='tag-link-9730594 tag-link-position-48' title='12件のトピック' style='font-size: 14.125pt;'>浦和学院</a>
<a href='https://nikkansportspublishing.wordpress.com/tag/%e7%94%b0%e5%b0%bb%e8%b3%a2%e8%aa%89/' class='tag-link-189288599 tag-link-position-49' title='7件のトピック' style='font-size: 8pt;'>田尻賢誉</a>
<a href='https://nikkansportspublishing.wordpress.com/tag/%e7%9c%8c%e5%b2%90%e9%98%9c%e5%95%86/' class='tag-link-23984819 tag-link-position-50' title='10件のトピック' style='font-size: 12.083333333333pt;'>県岐阜商</a>
<a href='https://nikkansportspublishing.wordpress.com/tag/%e7%9f%a2%e5%b4%8e%e8%89%af%e4%b8%80/' class='tag-link-191237327 tag-link-position-51' title='12件のトピック' style='font-size: 14.125pt;'>矢崎良一</a>
<a href='https://nikkansportspublishing.wordpress.com/tag/%e7%b3%b8%e4%ba%95%e5%98%89%e7%94%b7/' class='tag-link-107610761 tag-link-position-52' title='13件のトピック' style='font-size: 15.291666666667pt;'>糸井嘉男</a>
<a href='https://nikkansportspublishing.wordpress.com/tag/%e7%be%bd%e7%94%9f%e7%b5%90%e5%bc%a6/' class='tag-link-32799858 tag-link-position-53' title='10件のトピック' style='font-size: 12.083333333333pt;'>羽生結弦</a>
<a href='https://nikkansportspublishing.wordpress.com/tag/%e8%8a%b1%e5%b7%bb%e6%9d%b1/' class='tag-link-18526959 tag-link-position-54' title='9件のトピック' style='font-size: 10.916666666667pt;'>花巻東</a>
<a href='https://nikkansportspublishing.wordpress.com/tag/%e8%8f%85%e9%87%8e%e6%99%ba%e4%b9%8b/' class='tag-link-89264051 tag-link-position-55' title='8件のトピック' style='font-size: 9.4583333333333pt;'>菅野智之</a>
<a href='https://nikkansportspublishing.wordpress.com/tag/%e8%8f%8a%e6%b1%a0%e6%b6%bc%e4%bb%8b/' class='tag-link-202642107 tag-link-position-56' title='14件のトピック' style='font-size: 16.166666666667pt;'>菊池涼介</a>
<a href='https://nikkansportspublishing.wordpress.com/tag/%e8%97%a4%e4%ba%95%e5%88%a9%e9%a6%99/' class='tag-link-191239502 tag-link-position-57' title='23件のトピック' style='font-size: 22pt;'>藤井利香</a>
<a href='https://nikkansportspublishing.wordpress.com/tag/%e8%97%a4%e6%b5%aa%e6%99%8b%e5%a4%aa%e9%83%8e/' class='tag-link-155246004 tag-link-position-58' title='13件のトピック' style='font-size: 15.291666666667pt;'>藤浪晋太郎</a>
<a href='https://nikkansportspublishing.wordpress.com/tag/%e8%a5%bf%e5%8b%87%e8%bc%9d/' class='tag-link-199286951 tag-link-position-59' title='9件のトピック' style='font-size: 10.916666666667pt;'>西勇輝</a>
<a href='https://nikkansportspublishing.wordpress.com/tag/%e8%a5%bf%e5%b7%9d%e9%81%a5%e8%bc%9d/' class='tag-link-202642109 tag-link-position-60' title='13件のトピック' style='font-size: 15.291666666667pt;'>西川遥輝</a>
<a href='https://nikkansportspublishing.wordpress.com/tag/%e8%b0%b7%e4%b8%8a%e5%8f%b2%e6%9c%97/' class='tag-link-191239501 tag-link-position-61' title='10件のトピック' style='font-size: 12.083333333333pt;'>谷上史朗</a>
<a href='https://nikkansportspublishing.wordpress.com/tag/%e8%b0%b7%e5%8f%a3%e9%9b%84%e4%b9%9f/' class='tag-link-211941986 tag-link-position-62' title='11件のトピック' style='font-size: 13.25pt;'>谷口雄也</a>
<a href='https://nikkansportspublishing.wordpress.com/tag/%e8%b6%8a%e6%99%ba%e6%ad%a3%e5%85%b8/' class='tag-link-198159043 tag-link-position-63' title='8件のトピック' style='font-size: 9.4583333333333pt;'>越智正典</a>
<a href='https://nikkansportspublishing.wordpress.com/tag/%e8%bc%9d%e3%81%91%e7%94%b2%e5%ad%90%e5%9c%92%e3%81%ae%e6%98%9f/' class='tag-link-185987922 tag-link-position-64' title='14件のトピック' style='font-size: 16.166666666667pt;'>輝け甲子園の星</a>
<a href='https://nikkansportspublishing.wordpress.com/tag/%e9%87%8e%e6%9d%91%e7%a5%90%e8%bc%94/' class='tag-link-111606504 tag-link-position-65' title='9件のトピック' style='font-size: 10.916666666667pt;'>野村祐輔</a>
<a href='https://nikkansportspublishing.wordpress.com/tag/%e9%87%91%e5%ad%90%e4%be%91%e5%8f%b8/' class='tag-link-195366871 tag-link-position-66' title='8件のトピック' style='font-size: 9.4583333333333pt;'>金子侑司</a>
<a href='https://nikkansportspublishing.wordpress.com/tag/%e9%87%91%e5%ad%90%e5%8d%83%e5%b0%8b/' class='tag-link-62762382 tag-link-position-67' title='8件のトピック' style='font-size: 9.4583333333333pt;'>金子千尋</a>
<a href='https://nikkansportspublishing.wordpress.com/tag/%e9%88%b4%e6%9c%a8%e5%a4%a7%e5%9c%b0/' class='tag-link-91889038 tag-link-position-68' title='11件のトピック' style='font-size: 13.25pt;'>鈴木大地</a>
<a href='https://nikkansportspublishing.wordpress.com/tag/%e9%88%b4%e6%9c%a8%e8%aa%a0%e4%b9%9f/' class='tag-link-211941988 tag-link-position-69' title='9件のトピック' style='font-size: 10.916666666667pt;'>鈴木誠也</a>
<a href='https://nikkansportspublishing.wordpress.com/tag/%e9%96%a2%e6%9d%b1%e7%ac%ac%e4%b8%80/' class='tag-link-211896330 tag-link-position-70' title='8件のトピック' style='font-size: 9.4583333333333pt;'>関東第一</a>
<a href='https://nikkansportspublishing.wordpress.com/tag/%e9%ab%98%e6%a0%a1%e9%87%8e%e7%90%83/' class='tag-link-293463 tag-link-position-71' title='11件のトピック' style='font-size: 13.25pt;'>高校野球</a>
<a href='https://nikkansportspublishing.wordpress.com/tag/%e9%ab%98%e6%a9%8b%e5%85%89%e6%88%90/' class='tag-link-191898807 tag-link-position-72' title='14件のトピック' style='font-size: 16.166666666667pt;'>高橋光成</a>
<a href='https://nikkansportspublishing.wordpress.com/tag/%e9%ab%98%e6%a9%8b%e7%b4%94%e5%b9%b3/' class='tag-link-236521626 tag-link-position-73' title='9件のトピック' style='font-size: 10.916666666667pt;'>高橋純平</a>
<a href='https://nikkansportspublishing.wordpress.com/tag/%e9%b3%a5%e8%b0%b7%e6%95%ac/' class='tag-link-48940153 tag-link-position-74' title='9件のトピック' style='font-size: 10.916666666667pt;'>鳥谷敬</a>
<a href='https://nikkansportspublishing.wordpress.com/tag/%e9%be%8d%e8%b0%b7%e5%a4%a7%e5%b9%b3%e5%ae%89/' class='tag-link-23913843 tag-link-position-75' title='15件のトピック' style='font-size: 16.75pt;'>龍谷大平安</a></div></li>		</ul>
	</div><!-- #third .widget-area -->

	<div id="fourth" class="widget-area">
		<ul class="xoxo">
			<li id="text-2" class="widget-container widget_text"><h3 class="widget-title">日刊スポーツ出版社</h3>			<div class="textwidget"><p>本サイト掲載の記事・写真・カット等の無断転載を禁じます。<br />
すべての著作権は日刊スポーツ出版社に帰属します。</p>
</div>
		</li><li id="meta-2" class="widget-container widget_meta"><h3 class="widget-title">メタ情報</h3>			<ul>
			<li><a href="https://wordpress.com/start/account/user/ja?ref=wplogin">登録</a></li>			<li><a href="https://nikkansportspublishing.wordpress.com/wp-login.php">ログイン</a></li>
			<li><a href="https://nikkansportspublishing.wordpress.com/feed/">投稿の <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://nikkansportspublishing.wordpress.com/comments/feed/">コメントの <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.com/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.com</a></li>			</ul>
			</li><li id="rss_links-2" class="widget-container widget_rss_links"><h3 class="widget-title">RSS</h3><ul><li><a href="https://nikkansportspublishing.wordpress.com/feed/" title="投稿 を購読">RSS - 投稿</a></li></ul>
</li>		</ul>
	</div><!-- #fourth .widget-area -->

</div><!-- #footer-widget-area -->
		<div id="colophon">
			<span class="generator-link"><a href="https://ja.wordpress.com/?ref=footer_blog">WordPress.com Blog.</a></span>
					</div><!-- #colophon -->
	</div><!-- #footer -->

</div><!-- #container -->

<!--  -->
		<script type="text/javascript">
			!function(d,s,id){
				var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';
				if(!d.getElementById(id)){
					js=d.createElement(s);
					js.id=id;js.src=p+"://platform.twitter.com/widgets.js";
					fjs.parentNode.insertBefore(js,fjs);
				}
			}(document,"script","twitter-wjs");
		</script>
		<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201715y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"\u30ed\u30b0\u30a4\u30f3\u4e2d\u2026","submittingText":"\u30b3\u30e1\u30f3\u30c8\u3092\u6295\u7a3f\u4e2d\u2026","postCommentText":"\u30b3\u30e1\u30f3\u30c8\u3092\u9001\u4fe1","connectingToText":"%s \u3068\u9023\u643a\u4e2d","commentingAsText":"%1$s: %2$s \u30a2\u30ab\u30a6\u30f3\u30c8\u3092\u4f7f\u3063\u3066\u30b3\u30e1\u30f3\u30c8\u3057\u3066\u3044\u307e\u3059\u3002","logoutText":"\u30ed\u30b0\u30a2\u30a6\u30c8","loginText":"\u30ed\u30b0\u30a4\u30f3","connectURL":"https:\/\/nikkansportspublishing.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/nikkansportspublishing.wordpress.com\/wp-login.php?action=logout&_wpnonce=9b86dc6fda","homeURL":"https:\/\/nikkansportspublishing.wordpress.com\/","postID":"2051","gravDefault":"blank","enterACommentError":"\u30b3\u30e1\u30f3\u30c8\u3092\u5165\u529b\u3057\u3066\u304f\u3060\u3055\u3044\u3002","enterEmailError":"\u30e1\u30fc\u30eb\u30a2\u30c9\u30ec\u30b9\u3092\u5165\u529b\u3057\u3066\u304f\u3060\u3055\u3044","invalidEmailError":"\u7121\u52b9\u306a\u30e1\u30fc\u30eb\u30a2\u30c9\u30ec\u30b9","enterAuthorError":"\u304a\u540d\u524d\u3092\u5165\u529b\u3057\u3066\u304f\u3060\u3055\u3044","gravatarFromEmail":"\u30b3\u30e1\u30f3\u30c8\u3092\u66f8\u304f\u3068\u3053\u306e\u753b\u50cf\u304c\u8868\u793a\u3055\u308c\u307e\u3059\u3002\u30af\u30ea\u30c3\u30af\u3057\u3066\u30ab\u30b9\u30bf\u30de\u30a4\u30ba\u3067\u304d\u307e\u3059\u3002","logInToExternalAccount":"\u30a2\u30ab\u30a6\u30f3\u30c8\u306e\u8a73\u7d30\u3092\u5229\u7528\u3059\u308b\u306b\u306f\u30ed\u30b0\u30a4\u30f3\u3057\u3066\u304f\u3060\u3055\u3044\u3002","change":"\u5909\u66f4","changeAccount":"\u30a2\u30ab\u30a6\u30f3\u30c8\u3092\u5909\u66f4","comment_registration":"","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="ひとこと追加しませんか ? (オプション)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">投稿先:</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">キャンセル</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="投稿をリブログ" />
				<input type="hidden" id="carousel-reblog-blog-id" value="55072893" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://nikkansportspublishing.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="日刊スポーツ出版社" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="617db02ea6" /><input type="hidden" name="_wp_http_referer" value="/2017/04/06/%E8%BC%9D%E3%81%91%E7%94%B2%E5%AD%90%E5%9C%92%E3%81%AE%E6%98%9F2017%E5%B9%B4%EF%BC%95%E6%9C%88%E5%8F%B7%E3%80%80%E7%AC%AC89%E5%9B%9E%E3%82%BB%E3%83%B3%E3%83%90%E3%83%84%E9%80%9F%E5%A0%B1/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/nikkansportspublishing.wordpress.com\/2017\/04\/06\/%e8%bc%9d%e3%81%91%e7%94%b2%e5%ad%90%e5%9c%92%e3%81%ae%e6%98%9f2017%e5%b9%b4%ef%bc%95%e6%9c%88%e5%8f%b7%e3%80%80%e7%ac%ac89%e5%9b%9e%e3%82%bb%e3%83%b3%e3%83%90%e3%83%84%e9%80%9f%e5%a0%b1\/":2051};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
		<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/akismet-3.0/_inc/form.js?m=1404442431h'></script>
<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"55072893","siteName":"\u65e5\u520a\u30b9\u30dd\u30fc\u30c4\u51fa\u7248\u793e","siteURL":"http:\/\/nikkansportspublishing.wordpress.com","icon":"<img alt='' src='https:\/\/s1.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/coraline","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/nikkansportspublishing.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fnikkansportspublishing.wordpress.com%2F2017%2F04%2F06%2F%25e8%25bc%259d%25e3%2581%2591%25e7%2594%25b2%25e5%25ad%2590%25e5%259c%2592%25e3%2581%25ae%25e6%2598%259f2017%25e5%25b9%25b4%25ef%25bc%2595%25e6%259c%2588%25e5%258f%25b7%25e3%2580%2580%25e7%25ac%25ac89%25e5%259b%259e%25e3%2582%25bb%25e3%2583%25b3%25e3%2583%2590%25e3%2583%2584%25e9%2580%259f%25e5%25a0%25b1%2F","themeURL":"","xhrURL":"https:\/\/nikkansportspublishing.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"8981abcaac","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"6053fd441f\" \/>","referer":"https:\/\/nikkansportspublishing.wordpress.com\/2017\/04\/06\/%E8%BC%9D%E3%81%91%E7%94%B2%E5%AD%90%E5%9C%92%E3%81%AE%E6%98%9F2017%E5%B9%B4%EF%BC%95%E6%9C%88%E5%8F%B7%E3%80%80%E7%AC%AC89%E5%9B%9E%E3%82%BB%E3%83%B3%E3%83%90%E3%83%84%E9%80%9F%E5%A0%B1\/","canFollow":"1","statusMessage":"","customizeLink":"https:\/\/nikkansportspublishing.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fnikkansportspublishing.wordpress.com%2F2017%2F04%2F06%2F%25E8%25BC%259D%25E3%2581%2591%25E7%2594%25B2%25E5%25AD%2590%25E5%259C%2592%25E3%2581%25AE%25E6%2598%259F2017%25E5%25B9%25B4%25EF%25BC%2595%25E6%259C%2588%25E5%258F%25B7%25E3%2580%2580%25E7%25AC%25AC89%25E5%259B%259E%25E3%2582%25BB%25E3%2583%25B3%25E3%2583%2590%25E3%2583%2584%25E9%2580%259F%25E5%25A0%25B1%2F","postID":"2051","shortlink":"http:\/\/wp.me\/p3J4Yt-x5","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/nikkansportspublishing.wordpress.com\/2051","statsLink":"https:\/\/wordpress.com\/stats\/post\/2051\/nikkansportspublishing.wordpress.com","i18n":{"view":"\u30b5\u30a4\u30c8\u3092\u8868\u793a","follow":"\u30d5\u30a9\u30ed\u30fc","following":"\u30d5\u30a9\u30ed\u30fc\u4e2d","edit":"\u7de8\u96c6","login":"\u30ed\u30b0\u30a4\u30f3","signup":"\u767b\u9332","customize":"\u30ab\u30b9\u30bf\u30de\u30a4\u30ba","report":"\u3053\u306e\u30b3\u30f3\u30c6\u30f3\u30c4\u3092\u5831\u544a","themeInfo":"\u30c6\u30fc\u30de\u3092\u53d6\u5f97: Coraline","shortlink":"\u77ed\u7e2e\u30ea\u30f3\u30af\u3092\u30b3\u30d4\u30fc","copied":"\u30b3\u30d4\u30fc\u3057\u307e\u3057\u305f","followedText":"\u4eca\u5f8c\u3053\u306e\u30b5\u30a4\u30c8\u306e\u65b0\u3057\u3044\u6295\u7a3f\u304c <a href=\"https:\/\/wordpress.com\/\">Reader<\/a> \u306b\u8868\u793a\u3055\u308c\u307e\u3059","foldBar":"\u3053\u306e\u30d0\u30fc\u3092\u6298\u308a\u305f\u305f\u3080","unfoldBar":"\u3053\u306e\u30d0\u30fc\u3092\u5c55\u958b","editSubs":"\u8cfc\u8aad\u7ba1\u7406","viewReader":"\u30b5\u30a4\u30c8\u3092 Reader \u3067\u8868\u793a","subscribe":"\u767b\u9332\u3059\u308b","enterEmail":"\u30e1\u30fc\u30eb\u30a2\u30c9\u30ec\u30b9\u3092\u5165\u529b","followers":"","alreadyUser":"WordPress.com \u306e\u30a2\u30ab\u30a6\u30f3\u30c8\u3092\u3059\u3067\u306b\u304a\u6301\u3061\u3067\u3059\u304b ? <a href=\"https:\/\/nikkansportspublishing.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fnikkansportspublishing.wordpress.com%2F2017%2F04%2F06%2F%25e8%25bc%259d%25e3%2581%2591%25e7%2594%25b2%25e5%25ad%2590%25e5%259c%2592%25e3%2581%25ae%25e6%2598%259f2017%25e5%25b9%25b4%25ef%25bc%2595%25e6%259c%2588%25e5%258f%25b7%25e3%2580%2580%25e7%25ac%25ac89%25e5%259b%259e%25e3%2582%25bb%25e3%2583%25b3%25e3%2583%2590%25e3%2583%2584%25e9%2580%259f%25e5%25a0%25b1%2F\">\u4eca\u3059\u3050\u30ed\u30b0\u30a4\u30f3<\/a>","stats":"\u7d71\u8a08\u60c5\u5831"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"ja","ajaxurl":"https:\/\/nikkansportspublishing.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"6ef55a0504","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"\u30b3\u30e1\u30f3\u30c8","post_comment":"\u30b3\u30e1\u30f3\u30c8\u3092\u9001\u4fe1","write_comment":"\u30b3\u30e1\u30f3\u30c8\u3092\u3069\u3046\u305e","loading_comments":"\u30b3\u30e1\u30f3\u30c8\u3092\u8aad\u307f\u8fbc\u3093\u3067\u3044\u307e\u3059\u2026","download_original":"\u30d5\u30eb\u30b5\u30a4\u30ba\u8868\u793a <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"\u30b3\u30e1\u30f3\u30c8\u306e\u30e1\u30c3\u30bb\u30fc\u30b8\u3092\u3054\u8a18\u5165\u304f\u3060\u3055\u3044\u3002","no_comment_email":"\u30b3\u30e1\u30f3\u30c8\u3059\u308b\u306b\u306f\u30e1\u30fc\u30eb\u30a2\u30c9\u30ec\u30b9\u3092\u3054\u8a18\u5165\u304f\u3060\u3055\u3044\u3002","no_comment_author":"\u30b3\u30e1\u30f3\u30c8\u3059\u308b\u306b\u306f\u304a\u540d\u524d\u3092\u3054\u8a18\u5165\u304f\u3060\u3055\u3044\u3002","comment_post_error":"\u30b3\u30e1\u30f3\u30c8\u6295\u7a3f\u306e\u969b\u306b\u30a8\u30e9\u30fc\u304c\u767a\u751f\u3057\u307e\u3057\u305f\u3002\u5f8c\u307b\u3069\u3082\u3046\u4e00\u5ea6\u304a\u8a66\u3057\u304f\u3060\u3055\u3044\u3002","comment_approved":"\u30b3\u30e1\u30f3\u30c8\u304c\u627f\u8a8d\u3055\u308c\u307e\u3057\u305f\u3002","comment_unapproved":"\u30b3\u30e1\u30f3\u30c8\u306f\u627f\u8a8d\u5f85\u3061\u4e2d\u3067\u3059\u3002","camera":"\u30ab\u30e1\u30e9","aperture":"\u7d5e\u308a","shutter_speed":"\u30b7\u30e3\u30c3\u30bf\u30fc\u30b9\u30d4\u30fc\u30c9","focal_length":"\u7126\u70b9\u8ddd\u96e2","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/nikkansportspublishing.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fnikkansportspublishing.wordpress.com%2F2017%2F04%2F06%2F%25e8%25bc%259d%25e3%2581%2591%25e7%2594%25b2%25e5%25ad%2590%25e5%259c%2592%25e3%2581%25ae%25e6%2598%259f2017%25e5%25b9%25b4%25ef%25bc%2595%25e6%259c%2588%25e5%258f%25b7%25e3%2580%2580%25e7%25ac%25ac89%25e5%259b%259e%25e3%2582%25bb%25e3%2583%25b3%25e3%2583%2590%25e3%2583%2584%25e9%2580%259f%25e5%25a0%25b1%2F","blog_id":"55072893","local_comments_commenting_as":"<fieldset><label for=\"email\">\u30e1\u30fc\u30eb\u30a2\u30c9\u30ec\u30b9 (\u5fc5\u9808)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">\u540d\u524d (\u5fc5\u9808)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">\u30a6\u30a7\u30d6\u30b5\u30a4\u30c8<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"\u30ea\u30d6\u30ed\u30b0","reblogged":"\u30ea\u30d6\u30ed\u30b0\u6e08","reblog_add_thoughts":"\u3072\u3068\u3053\u3068\u8ffd\u52a0\u3057\u307e\u305b\u3093\u304b ? (\u30aa\u30d7\u30b7\u30e7\u30f3)","reblogging":"\u30ea\u30d6\u30ed\u30b0\u4e2d\u2026","post_reblog":"\u30ea\u30d6\u30ed\u30b0\u3092\u6295\u7a3f","stats_query_args":"blog=55072893&v=wpcom&tz=9&user_id=0&subd=nikkansportspublishing","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJx9j0sOwjAMRC9E6lYCCRaIs4TUgEN+2EmB25NKtHSBurI143m24ZmUiSFjyGAFehzIYHo1VjawsHxRyZUrBQFHdxR4FCx406F3yNMwBeNKX80KMtH7GlSMyb0bT2GFqPvqq7Nm8Foycu1UHJCZRtisrRFMphhGwtz9O0rS746lbus3/P6WZjn1Z5fRHIugA4s5aXNXk7CSSVGyujhNDHLTTOE61Ro6+WO33R92XbvdtfYD81OV9w=='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "nikkansportspublishing.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206&amp;lang=ja' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span>人のブロガーが「いいね」をつけました。</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<script>
			var _comscore = _comscore || [];
			_comscore.push({
				c1: "2",
				c2: "7518284"
			});
			(function() {
				var s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];
				s.defer = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<p class="robots-nocontent"><img src="https://sb.scorecardresearch.com/p?c1=2&c2=7518284&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" alt="" style="display:none;" width="1" height="1" /></p>
		</noscript><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'55072893','blog_tz':'9','user_lang':'ja','blog_lang':'ja','user_id':'0'}]);
_stq.push(['view', {'blog':'55072893','v':'wpcom','tz':'9','user_id':'0','post':'2051','subd':'nikkansportspublishing'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWtpP0NsWnVkPS9sL0ViLndld3BuVT01Unp2dX5PUFNWV0hkNjh1K1hJK01OPT9sY3lnL1Jjc3ozQU5vM1BCSENGdU5EfGVvUkRLLSV8SHpwWFJ0aVN+Z2NlRHlQSE01cnJSVWMmdW1XaGhqNF9TXWV0LUMtSndHT2o1N2w2bkIrRUlMUkJvVV9YWCVtc2N3RkoyWm4vSl1MSFU4SnMxK1FrWGlpWGkzUXMxPWJrRC1zeXpnYUt3T01YfGVYXVdfN2dTK2NSUzlLWFZIUTNXVT0sU1IxS1BBRXB3eE5zaG55WlZnbC1xdHp1PVI0ajVOMD1lbzRacnRBSnptaXp4VHcwJjddN2pfclJmMj9oc1JrWG14S2tRLXQ/JXZPZzY/a1h2b3RRMzhUNEthLzVoWm05JUpweExUOFUvPzBdNnRhbS10LHBjWGp1UGE0'}]);
_stq.push([ 'clickTrackerInit', '55072893', '2051' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>